Aller au contenu


- - - - -

[Résolu] Site non sécurisé


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 bouvet

bouvet
  • Invités

Posté 18 avril 2017 - 11:30

Bonjour

 

je suis sous Firefox, et lorsque je viens sur le forum , j'ai ce cadenas rayé d'un trait rouge mentionnant que ce site n'est pas sécurisé,

 

 

d'autre part si je veux me connecter ( mot de passe) , j'ai également un message qui me dit que la connexion n'est pas sécurisée

 

tout ceci est il normal ? et comment y remédier ?

 

merci

 


Modifié par bouvet, 18 avril 2017 - 04:06 .

  • 0

PUBLICITÉ

    Annonces Google

#2 pustelnik

pustelnik

    Mega Power Member

  • Membres
  • 358 messages

Posté 18 avril 2017 - 11:45

Bonjour,

 

Pour te connecter sur le forum de manière sécurisée, il faut taper l'adresse comme ceci https://forum.zebulon.fr/

ou modifier le raccourci éventuel en ajoutant le 's' derrière http...

Seule la page de connexion est sécurisée. Voir ici

 

Cordialement


  • 0

#3 bouvet

bouvet
  • Invités

Posté 18 avril 2017 - 12:12

Bonjour

 

ok

 

merci


  • 0

#4 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 956 messages

Posté 18 avril 2017 - 02:35

Bonjour bouvet et merci du retour.

 

Si tu considères que la question est réglée, merci de le signaler en ajoutant le mot [Résolu] au début du titre de ton sujet…

           resolu.jpg

[1] En bas du premier message de ton sujet, clique sur Modifier
[2] En bas de l'éditeur qui s'ouvre, clique sur Utiliser l'éditeur complet
[3] En haut de l'éditeur complet, ajoute [Résolu] au titre de ton sujet.
[4] Clique sur le bouton Enregistrer le message modifié pour valider.

Merci d'avance.

Cordialement

Notpa


  • 0









Sujets similaires :     x