Aller au contenu


Photo

[Résolu] Souci avec la planification de Syncback


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Remy Belleau

Remy Belleau

    Member

  • Membres
  • 29 messages

Posté 12 août 2017 - 02:16

Ave

Petit souci avec Syncback ...

Depuis quels temps (jours ? semaines ?) la planification des profiles me pose quelques soucis ...
Voir PJ
Sans que rien ne tourne sur le PC, la planification est refusée par l'erreur "FFFFFF98" : Abandon utilisateur.

Or, je ne touche à rien au moment de l'exécution du profile ...
Mes sauvegardes sont toutes les 4 heures. En mettant une fois par jour, idem : plantage.
Mais si je mets toutes les heures, parfois ça marche
Kikia une idée ?
D'avance merci.
Cordialement

RB

2017-08-12%2015_05_09-SyncBackLite%20V8.


Modifié par Remy Belleau, 19 août 2017 - 08:16 .

  • 0

PUBLICITÉ

    Annonces Google

#2 Speedycool

Speedycool

    Junior Member

  • Membres
  • 12 messages

Posté 17 août 2017 - 10:28

Bonjour,

 

Il y  a deux causes possibles pour ce problème :

- les jobs sont trop proches les uns des autres ( au niveau horaire d'exécution ) - En les décalant chacun de quelques minutes, as-tu encore le problème ? ( éviter que deux jobs s'exécutent en même temps )

- une option relative au mot de passe est activée : cf https://www.2brights...opic.php?t=8781


  • 0

#3 Remy Belleau

Remy Belleau

    Member

  • Membres
  • 29 messages

Posté 19 août 2017 - 08:15

Bonjour,

 

J'ai tout essayé sans rien trouver de probant, sauf ...

J'ai décoché l'option "Executer ce profil chaque ..." dans l'onglet Répéter de la planification

J'ai dinc une sauvegarde chaque jour, simplement.

Ce qui est suffisant.

Merci et bonne journée.

 

RB


  • 0

#4 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 418 messages

Posté 19 août 2017 - 08:18

Bonjour Rémy Belleau,

 

Si tu considères que la question est réglée, merci de le signaler en ajoutant le mot [Résolu] au début du titre de ton sujet…

Voir ma signature si tu ne sais plus comment faire.

 

Mais comme c'est ma semaine de bonté, je le fais cette fois-ci pour toi.

Merci d'avance.

Cordialement

 

Oups ! Tu as réagit trop vite pour moi !!!

 

Bon weekend !

Notpa


  • 0









Sujets similaires :     x