Aller au contenu


Photo
- - - - -

[Résolu] Température haute


  • Veuillez vous connecter pour répondre
32 réponses à ce sujet

#1 2mamou

2mamou

    Mega Power Member

  • Membres
  • 368 messages

Posté 10 juillet 2015 - 10:45

Bonjour,

J'ai installé speedfan hier car mon pc monte en température et bloque. j'ai deux disques dur interne et j'ai donc mis de l'espace entre les deux mais en regardant ce matin il s'avère que ce qui chauffe c'est:

AUXTIN1 et AUXTIN2 et je ne voit pas à quoi cela correspond.

 

Quelqu'un pour m'élairer et me guider pour éviter le charch mon mon pc.  Merciicon_Hello3.gif


  • 0

PUBLICITÉ

    Annonces Google

#2 vieu bison boiteu

vieu bison boiteu

    Godlike Member

  • Membres
  • 2 434 messages

Posté 10 juillet 2015 - 12:09

salut  2monou

 

tu n'as pas au moins installé la barre ASK DownSpeedTest ???

=> Adware.ScriptHost

 

à+


Modifié par vieu bison boiteu, 10 juillet 2015 - 12:11 .

  • 0

#3 2mamou

2mamou

    Mega Power Member

  • Membres
  • 368 messages

Posté 10 juillet 2015 - 12:36

Heu non je crois pas....
  • 0

#4 vieu bison boiteu

vieu bison boiteu

    Godlike Member

  • Membres
  • 2 434 messages

Posté 10 juillet 2015 - 01:57

re

 

elle s'ajoute juste au dessous de l' URL de la page

 

concernant AUXTIN1 et AUXTIN2 , je n' arrive pas à trouver

le SpeedFan que j' ai est la version 4.49

alors j'aurais Temp1 et Temp2 , mais aussi pour savoir à quoi cela correspond ???


  • 0

#5 2mamou

2mamou

    Mega Power Member

  • Membres
  • 368 messages

Posté 10 juillet 2015 - 02:38

RIen ne vaut une image, voici donc un lien pour expliquer tout cela. comme tu peux voir j'ai la version 4.51

 

http://www.cjoint.com/c/EGknGXFhEy7


et pour ASK DownSpeedTest non je ne l'ai pas installé.


  • 0

#6 2mamou

2mamou

    Mega Power Member

  • Membres
  • 368 messages

Posté 10 juillet 2015 - 02:45

bon j'ai cherché un peu et visiblement c'est une température qui est mal interprété. mais alors pourquoi mon pc fige comme ca...???

j'ai fait des recherches de logiciels espion de malewares de trojan...et tout va bien de ce coté la. maintenant je sèche.


  • 0

#7 vieu bison boiteu

vieu bison boiteu

    Godlike Member

  • Membres
  • 2 434 messages

Posté 10 juillet 2015 - 07:25

avec différentes versions de SpeedFan , effectivement j'ai différentes valeurs

 

pour AUXTIN1 et AUXTIN2 , ce serait plutôt pour des ventilateurs de châssis

comme leur vitesse est de zéro , la température est folklorique ( et il me semble qu' ils ne sont pas gérés )

 

dans le Gestionnaire des tâches , et l' onglet Performance , tu n'a rien qui serait à 100% au moment des freezes ???


  • 0

#8 Bob49

Bob49

    Mega Power Member

  • Membres
  • 217 messages

Posté 11 juillet 2015 - 12:36

Salut

 

Apparement, ça serait des erreurs d'interprétation...  http://www.jeuxvideo...ar-speedfan.htm

 

Tu peux toujours vérifier avec Speccy en version portable... https://www.piriform.com/speccy/builds (à dézipper dans un dossier à la racine du disque C... perso, j'ai même bloqué la mise à jour via mon pare-feu, vu que la recherche propose soit  de passer à la version payante ou à celle à installer... donc autant vérifier soit même. :))


  • 0

#9 2mamou

2mamou

    Mega Power Member

  • Membres
  • 368 messages

Posté 11 juillet 2015 - 04:13

bonjour à vous,

 

Alors voici le résultat des perfomences a l'instant:

 

http://www.cjoint.com/c/EGlphNpSUR7

 

Bob 49 j'ai lue le meme article que toi, mais il n'empeche que mon pc pedale dans la semoule. hier j'ai pourtant dépoussierer, séparer les deux DD, enlever ce qui pouvais gener autour mais rien n'y fait.


  • 0

#10 Bob49

Bob49

    Mega Power Member

  • Membres
  • 217 messages

Posté 11 juillet 2015 - 06:16

bonjour à vous,

 

Alors voici le résultat des perfomences a l'instant:

 

http://www.cjoint.com/c/EGlphNpSUR7

 

Cette capture ne veut nous dit pas grand chose !... Il peux y avoir des pointes d'utilisation des cpu et ne pas chauffer ! En plus c'est un double coeur, donc l'un peu monter et l'autre pas... Vois avec Speccy, tu verras chacun des coeurs...

Ta capture (ou plutôt tes captures) aurait été plus intéressante sur l'onglet processus et une autre sur les applications.... car beaucoup de processus !

 

Et vue que la mémoire est trop occupé... Quand tu as pris cette capture, c'est à ce moment précis qu'il faudrait savoir qu'elle(s) application(s), toi-même avait lancé ! icon_wink.gif

 

Mais je penses qu'un petit tour du côté du forum de désinfection serait sans doute intéressant pour voir s'il n'y à pas des saloperies sur ton pc... et voir à faire le ménage dans les processus ! Trop de malwares égale trop d'utilisation qui ammène à de la surchauffe...


Modifié par Bob49, 11 juillet 2015 - 06:23 .

  • 0









Sujets similaires :     x