Aller au contenu


[Résolu] Windows 10 pas totalement en français


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 Liliane

Liliane
  • Invités

Posté 18 novembre 2015 - 11:04

Bonjour

 

Windows 10 en français mais certains menus en anglais? exemple:  file explorer- setting- power.  C'est tout en anglais.  J'ai pourtant mis langue francais Canada dans mes paramètres!

 

Que puis-je faire?

 

Merci


  • 0

PUBLICITÉ

    Annonces Google

#2 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 296 messages

Posté 18 novembre 2015 - 11:16

bonsoir

 

 

  J'ai pourtant mis langue francais Canada dans mes paramètres!

quels paramètres ?

c'est a l'installation que le choix de langue est important !


  • 0

#3 Wullfk

Wullfk

    Mega Power Extrem Member

  • Membres
  • 8 555 messages

Posté 19 novembre 2015 - 09:02

Bonjour, Salut Ab-web

 

J'ajouterai, pourquoi avoir choisis Français Canada? c'est Français tout court qu'il faut mettre/prendre.


  • 0

#4 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 812 messages

Posté 19 novembre 2015 - 10:52

Bonjour à tou[te]s,

Liliane est peut-être Canadienne, tout simplement ? ;)


  • 0

#5 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 755 messages

Posté 19 novembre 2015 - 11:08

Exact ! Son adresse IP est basée à Québec.

 

Notpa


  • 0

#6 Invité

Invité
  • Invités

Posté 19 novembre 2015 - 03:37

oui, à l'installation, j'ai choisi francais, mais comme j'ai dit, il y a certaines choses qui sont en anglais quand même!  et oui je suis canadienne, rien de mal là-dedans! 

 


  • 0

#7 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 812 messages

Posté 19 novembre 2015 - 04:20

[...] et oui je suis Canadienne, rien de mal là-dedans ! 

 

Bien au contraire... :sourire:


  • 0

#8 Invité

Invité
  • Invités

Posté 19 novembre 2015 - 04:23

merci, alors, personne n'a de solution pour que tout le windows soit en français? j'ai lu sur un autre forum de rétrograder au 8.1 puis ré-installer le 10.   Il n'y a pas un moyen plus facile?


  • 0

#9 Notpa

Notpa

    Modérateur

  • Modérateur [Notpa]
  • 25 755 messages

Posté 19 novembre 2015 - 04:58

Bonsoir (heure française) Invitée,

 

Regarde dans : --> Panneau de configuration -- Langue --> Paramètres avancés. Vérifie que le français est bien la langue par défaut (2 listes déroulantes).

 

Pourquoi ne pas s'inscrire sur Zébulon ? C'est gratuit et ça apporte plein d'avantages :

- être notifié par mail dès qu'un sujet que tu as ouvert a une réponse
- suivre un sujet même si l'on n'est pas l'auteur
- modifier un de ses messages
- envoyer des messages directement (hors demande d'aide) à une personne
- avoir moins de pubs
- créer son propre blog
- faire partie d'une liste d'amis
- faire des sélections (filtres) sur les sujets
- ouvrir un sujet dans le forum Sécurité
- etc...

De plus, ce qui n'est pas négligeable, en tant qu'invité, tes posts restent invisibles par la communauté tant qu'un modérateur ne les pas validés. Donc, gain de temps pour tout le monde : toi, les helpeurs et les modérateurs.


A+

 

Notpa


  • 0

#10 Invité

Invité
  • Invités

Posté 19 novembre 2015 - 06:50

Bonjour, j'ai finalement trouvé la solution

 

parametres-

région et langue-

clique sur français-

clique sur options-

installer les mises à jour disponibles-

redémarrer l'ordi 

 

 


  • 0









Sujets similaires :     x