Aller au contenu


Photo
- - - - -

[résolu]Pb graphique


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 etchemat

etchemat

    Member

  • Membres
  • 36 messages

Posté 27 juin 2004 - 06:05

Bonjour, je viens de changer ma carte graphique Geforce 2 32Mo pour une geforce4 MX4000 64Mo. Elle a été installée correctement par un technicien (avec bien du mal car plantage (mise en veille moniteur). Elle a les drivers les plus récents. Or après une durée aléatoire, le moniteur se met en veille, que ce soit sur Internet ou avec des jeux. Combat flight Simulator2 ne fonctionne plus. J'ai ouvert la machine craignant un Pb de chaleur.
Ma config : PIII 866 avec Win98 SE. Quelqu'un a-t-i-l déjà eu le Pb. Merci d'avance. je ne sais plus quoi faire, à part réinstaller mon ancienne carte et regretter le temps perdu.
  • 0

PUBLICITÉ

    Annonces Google

#2 Bernisage

Bernisage

    Mega Power Member

  • Membres
  • 233 messages

Posté 27 juin 2004 - 11:05

ça doit être un problème d'électricité statique avec ton moniteur. Essaye de le démagnétiser, tu devrais pouvoir le faire dans les options du moniteur.
  • 0

#3 etchemat

etchemat

    Member

  • Membres
  • 36 messages

Posté 27 juin 2004 - 12:00

Tellement marre que j'ai réinstallé l'ancienne carte. Ca tourne impec'. Merci tout de même.
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 27 juin 2004 - 08:13

Je penche pour un problème de surchauffe de la carte graphique, mais on ne saura jamais puisque tu en as eu tellement marre que tu as remis l'ancienne...
En tout cas j'espère que tu as pu te la faire rembourser...
  • 0