Aller au contenu


Photo
- - - - -

[Résolu]Problème de vidéos avec Firefox 57


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 mamyblues

mamyblues

    Member

  • Membres
  • 49 messages

Posté 17 novembre 2017 - 05:06

Bonjour à tous

  Ne sachant où poser ma question, je profite de ce post : pardonnez moi si ce n'est pas sa place mais je ne vois rien d'autre .

 OOOOO vieillesse ennemie !!

 

 Je travaille sous Mozilla depuis des années sans problème ! et voilà que cette nouvelle version ( plus rapide, c'est vrai )  m'en pose un bon : toutes les videos sont en vert ou rose fluo ! et image trouble/superposée ( je ne suis pas fichue de vous transférer un modèle mais je suis sûre que vous voyez de quoi je parle , non ? ) 

N'ayant pas trouvé le moyen de résoudre le problème, j'ai réinstallé l'ancienne version, mais Firefox me le " remet à jour" que je le veuille ou non . Dans leur forum, il a y a d'autres personnes ayant le même problème mais pas de réponse des modérateurs de Mozilla : donc je laisse les bidouillages proposés et je viens vers vous qui avez toute ma confiance :

 

   Donc j'ai un ordi (portable) Windows 8  , Système d'exploitation 64 bits

 

  Comment faire pour avoir des videos correctes ?

Merci pour votre aide


Modifié par mamyblues, 22 novembre 2017 - 07:01 .

  • 0

PUBLICITÉ

    Annonces Google

#2 mamyblues

mamyblues

    Member

  • Membres
  • 49 messages

Posté 18 novembre 2017 - 09:43

Merci, Notpa : voilà ma question à la bonne place !

 

J'espère  avoir la solution bientôt

 

Bon week end !


  • 0

#3 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 353 messages

Posté 21 novembre 2017 - 09:55

Bonjour

 

je n'ai pas ce genre de souci .

 

est ce que c'est général ? ou seulement sur certains sites ? ( youtube ou autre )

 

vérifie dans les options de firefox > onglet general , si la case [utiliser les paramètres de performance recommandés ] est cochée , si non : la cocher et redémarrer firefox

faire un essai de lecture video sur internet .


Modifié par ab-web, 21 novembre 2017 - 01:49 .

  • 0

#4 mamyblues

mamyblues

    Member

  • Membres
  • 49 messages

Posté 21 novembre 2017 - 01:17

Bravo Abweb, c'était là ! bingo ! sauf qu'elle était cochée : je l'ai décochée et suivi les explications : en 2 mn c'était fait

 

Merciiiiiiiiiiiiiiiiiiiii


  • 0

#5 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 353 messages

Posté 21 novembre 2017 - 01:47

Hello

 

 

sauf qu'elle était cochée : je l'ai décochée et suivi les explications : en 2 mn c'était fait

Donc si je comprend bien , tu a activé manuellement l'accélération graphique ?

 

normalement firefox aurai du le faire automatiquement , avec la case qui était cochée .

mais l'essentiel est que cela fonctionne .

 

tu va pouvoir passer le sujet en résolu .

 

 

  • marquer [Résolu]
     
  • éditer ton premier post pour ajouter [Résolu] devant le titre.
  • Pour cela dans ton premier post clique sur "Modifier" > utiliser l'éditeur complet .
  • Tu pourras alors modifier le titre.

    sans-titre-433c5e7.png

Modifié par ab-web, 21 novembre 2017 - 01:52 .

  • 0

#6 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 30 030 messages

Posté 21 novembre 2017 - 03:55

L'explication se trouve tout bonnement là : Comment marquer un sujet [Résolu]

Autant se servir de la nouvelle section : Pour bien utiliser le forum   sourire116.gif


  • 0









Sujets similaires :     x