Aller au contenu


Photo
- - - - -

[résolu]REconnexion impossible....


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#11 Zeppel57

Zeppel57

    Mega Power Member

  • Membres
  • 220 messages

Posté 12 septembre 2004 - 12:59

Ouai ben g tt niqué....
Mais bon ca va si j'arrive a aller encore ici c ke ca va....

En fait le bleme se situe au tt debut de l'install:on me demande "informations concernant votre emplacement avec -indicatif regional(ville) ??? -code operateur ????? -et un No pour acceder a une ligne exterieur (8,35???) -telephonie a freq vocales.....

Je n'ai renseigné que le No pour ligne ext. mais pas le reste....connait pas...
  • 0

PUBLICITÉ

    Annonces Google

#12 lordtoniok

lordtoniok

    Modérateur

  • Membres
  • 7 356 messages

Posté 12 septembre 2004 - 03:21

bha tu remplis pas......
moi je ne rensigne que le numéro l'utilisateur et le pass.. et ca marche nickel
  • 0

#13 D@nté

D@nté

    Mega Power Member

  • Membres
  • 382 messages

Posté 12 septembre 2004 - 06:17

Sinon tu peut essayer adsl autoconnect.
Mais le probleme c'est que je crois qu'il marche pas avec un modem ethernet.
(vraiment pas sur :-( ).
Avec il te suffit de mettre ton identifiant et ton mot de passe de connexion.
De plus quand tu demarre ton pc tu peut decider avec de te connecter au lancement de window tous seul comme un grand :P .
Voila @+

Modifié par D@nté, 12 septembre 2004 - 06:18 .

  • 0

#14 Zeppel57

Zeppel57

    Mega Power Member

  • Membres
  • 220 messages

Posté 12 septembre 2004 - 06:24

GRAND merçi pour vos reponses.

C'est dla balle, j'ai fais ma connection manuellement comme Florian me l'indiquait.J'ai essayé une fois et tapé une fausse manoeuvre mais la deuxieme fois c'etait la bonne!!!!
Maintenant que je peux utiliser ma reconnexion auto,j'vais pouvoir m'eloigner de mon pc pendant qu'il Dl et je serrais plus obligé de le surveiller!

MERCI!!!!!!!!
:P pour vous!
  • 0

#15 FLORIAN

FLORIAN

    Mega Power Member

  • Membres
  • 219 messages

Posté 12 septembre 2004 - 06:44

He bien je suis content pour toi que cela fonctionne et rien ne vaut une bonne connexion reseaux que tout ces lanceur de M**** qui bloque bcp de choses

en tout cas merci du retour
  • 0

#16 Zeppel57

Zeppel57

    Mega Power Member

  • Membres
  • 220 messages

Posté 12 septembre 2004 - 06:50

T'inquiete c normal non.....
Et si tu veux tu peux meme faire un tour sur "overclocking" g laissé un post qui n'est pas tres "logique"

A+
  • 0