Aller au contenu


Photo
- - - - -

[résolu]Téléchargements impossibles


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#21 Shoulla

Shoulla

    Extrem Member

  • Membres
  • 519 messages

Posté 01 août 2004 - 11:17

Bonsoir Murloch & Laubean,

pour t'affranchir du fichier Hosts, tu vas dans C:\Windows et tu renommes Hosts en Hosts.sav. Tu vois ensuite si cela va mieux et tu reviens nous donner des nouvelles.
  • 0

PUBLICITÉ

    Annonces Google

#22 higgins

higgins

    Full Patch Member

  • Membres
  • 1 103 messages

Posté 02 août 2004 - 07:27

salut pareil pour ping de free.
es-tu allé sur
http://imp.free.fr/index.php3?
c'est l'acces direct de consultation sur le serveur.

higgins







C:\>ping pop.free.fr

Envoi d'une requête 'ping' sur pop.free.fr [212.27.42.12] avec 32 octets de donn
ées :

Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 212.27.42.12:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),

edit: webmail free pas acces depuis le boulot!!

Modifié par higgins, 02 août 2004 - 07:28 .

  • 0

#23 O.Fournier

O.Fournier

    Godlike Member

  • Membres / développeurs
  • 2 828 messages

Posté 02 août 2004 - 10:41

Alors pourquoi est-ce qu'il veut attaquer le localhost alors (127.0.0.1)????

moi j'ai 212.27.42.11 pour le pop de free, suis-je le seul?

B'Jour,

non et ça me donne en répétitif (avec "PINGPLUS et même avec Wanadoo RNIS 64 Kbps, derrière toutes protections, parefeu et fichier Host maxi de SPYBOT etc ...) :

Reçu 56 bytes de 212.27.42.11 en 109 msecs
Ping de :212.27.42.11
Reçu 56 bytes de 212.27.42.11 en 83 msecs
Ping de :212.27.42.11
Reçu 56 bytes de 212.27.42.11 en 97 msecs
Ping de :212.27.42.11
Reçu 56 bytes de 212.27.42.11 en 110 msecs
Ping de :212.27.42.11
Reçu 56 bytes de 212.27.42.11 en 82 msecs
Ping de :212.27.42.11
Reçu 56 bytes de 212.27.42.11 en 82 msecs
Ping de :212.27.42.11
Reçu 56 bytes de 212.27.42.11 en 109 msecs


Etc ...

M'est avis qu'il faut chercher côté paramètres internes et config du PC de murloch ...

EDIT : j'oubliais : quant à DAP qui s'accroche comme une sangsue, il faut, aprés suppression, aller nettoyer toutes les clés "speedbit" (recherche par regedit etc... dans la BDR).

Modifié par O.Fournier, 02 août 2004 - 10:46 .

  • 0

#24 murloch

murloch

    Mega Power Member

  • Membres
  • 305 messages

Posté 02 août 2004 - 08:45

waouwwwwwwh les gars vous êtes géniaux!

Ca marche!

Je ne sais comment vous remercier tous.
Merci pour vos efforts, votre gentillesse, votre amabilité et votre patience!!!

Mouahhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh pour la grosse bise à tous

merci laubean. Tu t'es décarcassé bien comme il faut pour moi! Sois en récompensé! Et mille excuses pour les problèmes que je t'ai posés
merci jpl pour ta contribution
merci shoulla
merci higgins
merci fournier

que Dieu vous garde!!!!
  • 0

#25 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 02 août 2004 - 09:14

Euh...c'était quoi?
  • 0

#26 O.Fournier

O.Fournier

    Godlike Member

  • Membres / développeurs
  • 2 828 messages

Posté 03 août 2004 - 08:11

... quelqu'un de très content qui nous aime :-(

[résolu].

Au suivant ... :P
  • 0

#27 murloch

murloch

    Mega Power Member

  • Membres
  • 305 messages

Posté 03 août 2004 - 01:48

Euh...c'était quoi?

Alors là... franchement je n'en sais trop rien.
Mais l'essentiel c'est que votre contribution désintéressée a fait rouler mon appareil et cela est méritoire!
merci encore une fois et ce ne sera jamais trop de le faire!

salut
  • 0

#28 murloch

murloch

    Mega Power Member

  • Membres
  • 305 messages

Posté 03 août 2004 - 01:50

... quelqu'un de très content qui nous aime :-(

[résolu].

Au suivant ... :P

salut fournier,

effectivement je suis très content et je le dis, l'écris et le crie haut et fort!
Que ferions nous sans vous!
Oui je vous aime! :-P
  • 0