Aller au contenu


- - - - -

Son intempestif à la déconnexion USB


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 Joni_3d

Joni_3d
  • Invités

Posté 07 octobre 2017 - 09:21

Bonjour, 

Petit soucis qui dure depuis 2/3 semaines (pas de point de restauration dispo...), le son lorsque l'on débranche un périphérique usb apparait de manière intempestive (dés fois de 3 à 6 fois par heure, peut être une 20 aine de fois en tout sur 6/7 heures en tout)

J'ai mis à jour mon bios récemment.

Voici mes specs : 
https://img11.hostingpics.net/thumbs/mini_112137Capture.jpg

https://img11.hostingpics.net/thumbs/mini_112137Capture.jpg


  • 0

PUBLICITÉ

    Annonces Google

#2 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 064 messages

Posté 07 octobre 2017 - 12:16

Bonjour Joni_3d,
 
1. Peux-tu poster des captures plus lisibles, stp ?
 
2. Nous allons chercher la liste des drivers à mettre à jour :

  • Crée un point de restauration système
  • Rends-toi sur le site de DriversCloud.com
  • Clique sur Installation de l'Agent (à désinstaller en fin de manip)
  • Ensuite tu peux Démarrer la détection
  • Tu peux t'aider de ce tuto

arrow210.gif Poste la liste des drivers qui te sont proposés pour chacun des composants

  • Voici un exemple de la liste demandée :

0dkz.jpg

Après vérification, nous installerons les pilotes nécessaires, en ne choisissant que ceux dont le niveau de pertinence est au minimum de 4*

===============================

arrow210.gif Inscris-toi gratuitement sur Zebulon en cliquant sur l'image ci-dessous !

  • c'est gratuit
  • c'est simple
  • ça t'apporte de nombreux avantages

EE.png

__________________________________________________________________________

@+,
Tonton


  • 0

#3 Joni_3d

Joni_3d

    Junior Member

  • Membres
  • 14 messages

Posté 07 octobre 2017 - 02:14

Bonjour,

Merci pour la réponse, et désolé pour les screenshots. J'ai mis ma config dans la description de mon profil.

Voici le résultat pour les drivers. Aucun de niveau 4...

https://www.hostingp...75Capture77.jpg][IMG]https://img11.hostin...75Capture77.jpg


  • 0

#4 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 064 messages

Posté 07 octobre 2017 - 05:19

Vérifie les mises à jour proposées en te rendant sur le site officiel Intel.
  • 0

#5 Joni_3d

Joni_3d

    Junior Member

  • Membres
  • 14 messages

Posté 10 octobre 2017 - 05:23

Eh ben rien n'a changé (malgré 2/3 MàJ) . Enfin....Il me fait le bruit 5/6 fois en 2 min, direct au démarrage du bureau windows.... ^^


  • 0

#6 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 064 messages

Posté 11 octobre 2017 - 02:04

Bonjour Joni_3d,
 
arrow210.gif  Nous allons utiliser ZHPDiag de Nicolas Coolman, outil permettant d’effectuer un diagnostic rapide et complet de ton PC ainsi que de détecter de potentielles infections.
__________________________________________________________________________

  • Avant de démarrer, prends connaissance de l'article Outils de désinfection - Faux-positifs
  • Télécharge ZHPDiag
  • Enregistre-le sur ton Bureau
  • Pour lancer l'installation, clique droit sur "ZHPDiag3.exe" puis « exécuter en tant qu'administrateur » (sous XP, un simple double-clic suffit)
  • Pour lancer l'exécution, clique droit sur "ZHPDiag" puis « exécuter en tant qu'administrateur » (sous XP, un simple double-clic suffit)
  • La fenêtre suivante apparaît :

e4aq.png

  • Clique sur SCANNER
  • Le logiciel peut donner l'impression d'être bloqué : patiente jusqu'à ce que le scan indique 100%
  • A la fin de l'analyse, un rapport est généré : il se trouve sur le Bureau et se nomme ZHPDiag.txt
  • Pour poster ce rapport :
    • n'effectue pas un simple copié-collé du rapport, car il est trop long pour le forum
    • il convient de l'héberger, par exemple chez 9.jpg
    • sur la page du site, clique sur parcourir et recherche le rapport ZHPDiag sur ton Bureau
    • puis clique sur ouvrir
    • ensuite, en bas clique sur Créer le lien Cjoint : une nouvelle fenêtre apparaît avec un lien bleu

arrow210.gif surligne le lien pour le copier/coller dans ton prochain Post

__________________________________________________________________________

@+,
Tonton


  • 0

#7 Joni_3d

Joni_3d

    Junior Member

  • Membres
  • 14 messages

Posté 11 octobre 2017 - 05:36

Bonjour Tonton,

Merci pour ta réponse.

Voici le lien : http://www.cjoint.com/c/GJlqGfHazwc

 


  • 0

#8 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 064 messages

Posté 12 octobre 2017 - 07:14

Bonsoir Joni_3d,

 

Pourrais-tu poster un nouveau log ZHPDiag, en ne décochant pas l'option O82, stp ?

 

@+,

Tonton


  • 0

#9 Joni_3d

Joni_3d

    Junior Member

  • Membres
  • 14 messages

Posté 13 octobre 2017 - 06:40

Bonjour,
'
Je n'ai pas cette option. J'ai regardé sur google mais je ne trouve pas. Dans les options/catégories du soft, je n'ai que "Crack.keygen" de décoché. 

Voici un nouveau rapport : http://www.cjoint.com/c/GJnfKQNAxGc

 


  • 0

#10 Tonton

Tonton

    Modérateur

  • Modérateur [Tonton]
  • 20 064 messages

Posté 13 octobre 2017 - 05:54

Bonsoir Joni_3D,

 

Présence de P2P que je te conseille de supprimer avec l'assistance d'un Helper Sécurité en ouvrant un nouveau sujet dans la section Analyse et éradication des malwares.

Lire les risques sécuritaires liés au P2P

Pense à poster un lien avec le présent sujet ainsi qu'avec ton log ZHPDiag, stp.

 

On reprendra ensuite ici si la partie désinfection devait ne pas résoudre le souci initial.

 

@+,

Tonton


  • 0