Aller au contenu


Photo
- - - - -

SOS trop d'erreurs sérieuses XP !!!


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 XHerr

XHerr

    Mega Power Member

  • Membres
  • 479 messages

Posté 28 mars 2002 - 03:53

Bonjour à tous. décidément, je n'ai que des ennuis: actuellement, une fois par jour, je récupère une erreur sérieuse toujours quand je suis connectée sur AOL ou internet: déconnection redémarrage et récupération de l'erreur. J'envoie tous mes rapports à microsoft et il n'a pu trouver l'origine que d'un seul en m'envoyant sur le support technique de symantec (qui est injoignable). j'ai sur mon PC: NAV 2002 et NU 2002 et je ne sais pas lequel des deux est responsable. Cette fois , c'est plus grave car mes fichiers d'observateur d'évènement sont endommagés (tous).J'ai essayé de faire une restauration et aucune ne marche du point le plus récent au plus ancien.
Si l'un de vous peut m'aider, ça serait sympa. Merci d'avance;
  • 0

PUBLICITÉ

    Annonces Google

#2 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 29 mars 2002 - 03:04

Desinstalles Norton utilities...
Je ne suis pas certain que ce genre de soft fasse bon ménage avec XP.
  • 0

#3 PasC00L

PasC00L

    Extrem Member

  • Membres
  • 579 messages

Posté 29 mars 2002 - 07:36

Ouai NU fout le bordel, je sais que j'avias la version 2001 et que ca m'avait valu un magnifique formatage. De plus, je ne sais pas si envoyer tous les rapports de tes problemes a microsoft sert reelement a quelque chose, m'enfin...
Normalement NAV ne fout pas le bordel, je l'ai depuis plusieurs mois sur mon PC avec XP et jamais une coui***.
  • 0

#4 XHerr

XHerr

    Mega Power Member

  • Membres
  • 479 messages

Posté 29 mars 2002 - 08:16

Merci pour vos réponses. j'ai trouvé un truc pour NAV 2002 en cherchant sur google. Il parait qu'il ne faut pas activer la fonction auto protect au démarrage de wind XP car cela peut être dommageable. J'ai donc désactivé cette fonction au démarrage et ne la remet que quand je suis sur internet. A part cela, je reste ds l'impossibilité d'utiliser aucun pt de restauration. Qqu' sait il comment réparer cette fonction ? j' fait une vérif complète du lecteur mais aucune erreur signalée et pourtant j'ai deux fichiers endommagés ds l'observateur d'évènement (syst et applic)
  • 0

#5 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 29 mars 2002 - 07:01

Je ne sais pas si ça a un rapport mais verifies que l'option "desactiver la restauration système sur ce lecteur" ne soit pas cochée dans les propriétées de ton DD.
  • 0

#6 XHerr

XHerr

    Mega Power Member

  • Membres
  • 479 messages

Posté 29 mars 2002 - 07:10

Merci, mais j'ai vérifié: la restauration système n'est pas désactivée.
Comment résoudre tous ces pb ?
  • 0

#7 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 29 mars 2002 - 07:23

A part désinstaller NU pour être fixé...je ne vois pas trop.
  • 0

#8 XHerr

XHerr

    Mega Power Member

  • Membres
  • 479 messages

Posté 29 mars 2002 - 07:32

Je ne l'ai pas encore fait mais il n'est pas ds mon démarrage , je n'utilise que windows doctor de temps à autres. Après tout, je peux m'en passer car Wind doctor est utilisable à partir du CD.
Si tu sais comment réparer, au moins, mes fichiers endommagés ou si tu cinnais un site autre que celui de Vouillon qui pourrait m'aider, n'hésite pas.
  • 0

#9 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 29 mars 2002 - 07:41

Peut-être que la désinstallation de NU t'enlèvera les éventuelles modif des fichiers systèmes faites à l'installation qui te mette la grouille.
A voir.Tien au courant .
  • 0

#10 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 29 mars 2002 - 07:50

Sagit-il de l erreur sérieuse connu par Bill ?
Il existe un patch qui le corrige
PAr ailleurs si tes fichiers sont endommagés c'est pas bon je te suggére de le passer a l anti virus
  • 0