Aller au contenu


Photo
- - - - -

Souci d'overclock mémoire DDR3


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1 bibaloo

bibaloo

    Member

  • Membres
  • 58 messages

Posté 20 mai 2013 - 08:59

Bonjour a tous! :hello3:


Voici mon problème:

Mon PC n'arrive plus à sortir de mise en veille prolongée dès que j'augmente, même très légèrement, la fréquence de ma mémoire vive...
Il s'allume, puis s'éteint tout seul au bout d'une poignée de secondes, se rallume, s'éteint... Puis après l'avoir fait 3 ou 4 fois, revient dans le bios avec un message du genre "Le système n'a pas pu booter correctement, garder les paramètres actuels ou rétablir les paramètres bios par défaut?"

Voici ma config:

- Cooler master elite 120
- CM Gigabyte z77n wifi mini ITX
- Core I7 2700K
- 2x4 Go Corsair vengeance PC 12800
- Alim 550w
- CG AMD 7870 XT 2Go
- 1 SSD 128 Go
- 1 HDD 1 To
- 1 HDD 3 To

Sur ma carte mère, la fréquence mémoire est à 1333 Mhz par défaut. dès que je la monte à seulement 1600 Mhz le problème apparait! Et par deux fois j'ai eu le même problème non pas en sortie de veille mais lors d'un premier démarrage. Sur 1333 Mhz, jamais eu aucun PB... :hein:

Je n'ai pas touché aux timings, qui sont toujours réglés en auto à 9/9/9/24

Bien que je sois limité en OC processeur par cette carte mère (pas de réglage du Vcore :evil: ), le PC tourne à 4.28 GHz proc / 1905 MHz ram / 102 MHz bus sans aucun problème lors de l'utilisation (aucune erreur sur OCCT de 2 heures et température max de 68°C sur un des cores), aucun souci en jeux, juste ce problème de boot en sortie de veille...

Voilà, un grand merci d'avance à qui pourra m'éclairer!


Edit important:
En fait je viens de me rappeler que ce problème a commencé lorsque j'ai changé de processeur (i3 2100=>i7 2700K), et j'avais mis la mémoire à 1600 Mhz avec mon core i3 sans jamais avoir ce problème... Une piste a explorer, peut-être?

Modifié par bibaloo, 20 mai 2013 - 10:26 .

  • 0

PUBLICITÉ

    Annonces Google









Sujets similaires :     x