Aller au contenu


Photo
- - - - -

Sous Windows XP "Envoyer vers destinataire" ne fonctionne plus


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 GUYHOUBIN

GUYHOUBIN

    Mega Power Member

  • Membres
  • 211 messages

Posté 19 mars 2017 - 10:12

Boujour Tous,

J'ai conservé un PC qui fonctionne sous XP et qui fonctonne bien.

Sauf que, en faisant clic droit sur un fichier, "Envoyer vers" et "Destinaire", rien ne se produit.

Comment réparer ce disfonctionnement ?

Merci.


  • 0

PUBLICITÉ

    Annonces Google

#2 Pierre13

Pierre13

    Godlike Member

  • Equipe Sécurité
  • 3 043 messages

Posté 19 mars 2017 - 11:04

Bonjour Guy,

 

Voir comment réparer ce raccourci "Envoyer vers Destinataire"  sur cette page PCA.

 

Aussi cette page pour les autres "Envoyer vers".

 

Bon dimanche..

 

@+


  • 0

#3 GUYHOUBIN

GUYHOUBIN

    Mega Power Member

  • Membres
  • 211 messages

Posté 20 mars 2017 - 05:49

Bonjour Pierre,

 

Content de te retrouver !

 

Merci, j'ai ouvert les liens que tu m'as proposés, suivi leurs instructions et "Envoyé vers Destinataire" fonctionne, le cadre d'un nouveau message s'affiche avec la pièce jointe à envoyer je renseigne le destinataire et "Envoi".

Et là souci : le message reste coincé dans la "Boîte d'Envoi" d'Outlook de Microsoft Office.

 

Que faire pour réparer réparer ?

 

Bien cordialement.

Guy

 

PS : Existe-t-il sur Zébulon une possibilité d'être informé lorsqu'une réponse est envoyée ?


  • 0

#4 Pierre13

Pierre13

    Godlike Member

  • Equipe Sécurité
  • 3 043 messages

Posté 20 mars 2017 - 06:14

Bonjour Guy,

 

Pour le souci, essayer ceci:

 

Je n'ai pas Outlook pour tester...

 

Aller dans les options d'Outlook décocher la case

"Relever le courrier automatiquement une fois connecté".

Ou celle ci:

"Envoyer immédiatement une fois connecté"

suivant la version d'Outlook.

 

redémarrer Outlook

 

Pour les notifications, il faut vérifier ça dans les paramètres de ton profil.

 

@+


Modifié par Pierre13, 20 mars 2017 - 06:30 .

  • 0

#5 GUYHOUBIN

GUYHOUBIN

    Mega Power Member

  • Membres
  • 211 messages

Posté 21 mars 2017 - 06:11

Bonjour Pierre,

 

Dans ma version (Outlook de Microsoft Office 2007) j'ai bien dans Options : "Relever le courrier automatiquement une fois connecté" qui était coché.

 

J'ai décoché et fermé Outlook. Redémarré Outlook mais les 2 messages dans la Boîte d'Envoi étaient toujours là.

Pour tester, j'en ai ajouté un puis "Envoyer- Recevoir"...Sans succès.

 

J'ai la même messagerie dans mon portable Dell qui lui est sous Windows 7, j'ai comparé les options, elles sont identiques, mais sous XP Outlook reçoit bien les messages (POP.free.fr) mais ne les envoie pas (smtp.orange.fr) alors qu'avec Windows 7 les réceptions et les envois se font sans problème.

Je ne vois pas ce que je peux faire.

Bien cordialement.

Guy


Modifié par GUYHOUBIN, 21 mars 2017 - 06:14 .

  • 0

#6 Pierre13

Pierre13

    Godlike Member

  • Equipe Sécurité
  • 3 043 messages

Posté 21 mars 2017 - 07:59

Bonsoir Guy,

 

Voir sur cette page Microsoft pour dépanner Outlook pour les souci envoyer/recevoir du courrier (Voir ce qui concerne 2007)

Et sur cette page pour configurer la messagerie dans Outlook. (penser à cliquer sur 2007 si besoin)

 

Si quelqu'un a Office 2007 sous XP, il sera plus apte à te donner une solution...perso, je n'ai ni l'un ni l'autre..

 

Bonne soirée.

 

@+


Modifié par Pierre13, 21 mars 2017 - 08:02 .

  • 0

#7 GUYHOUBIN

GUYHOUBIN

    Mega Power Member

  • Membres
  • 211 messages

Posté 22 mars 2017 - 10:08

Bonjour Pierre,

 

De toute façon MERCI.

 

Bien cordialement.

Guy


  • 0

#8 rhodes38

rhodes38

    Mega Power Member

  • Membres
  • 267 messages

Posté 25 mai 2017 - 10:58

J'ai recréé un sujet


Modifié par rhodes38, 26 mai 2017 - 06:24 .

  • 0









Sujets similaires :     x