Aller au contenu


Photo
- - - - -

SP2 et WMP 10


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Peter Technique

Peter Technique

    Member

  • Membres
  • 54 messages

Posté 27 septembre 2004 - 07:32

Salut à tous !

Deux petits ennuis auxquels je ne trouve pas de solution sur les forums. Il semble que je sois seul à les rencontrer ?

Dans l'ordre chronologique :

1) depuis que j'ai installé SP2, l'icône "Connexion au réseau local" s'affiche en permanence dans la zone de notification, même si je décoche l'option dans les propriétés du Panneau de Configuration ;

2) depuis que j'ai installé Windows Media Player 10, celui-ci tente de se connecter à internet dès que je le lance. J'ai essayé les astuces existantes, sans succès...

Voilà, tout ça n'est pas bien grave mais vous savez c'que c'est...

Merci d'avance pour toute suggestion.

:P
  • 0

PUBLICITÉ

    Annonces Google

#2 Nicolas Coolman

Nicolas Coolman

    Responsable FAQ

  • Responsable FAQ
  • 9 184 messages

Posté 27 septembre 2004 - 09:21

Salut,

depuis que j'ai installé Windows Media Player 10, celui-ci tente de se connecter à internet dès que je le lance. J'ai essayé les astuces existantes, sans succès...


Tu peux interdire l'accés au Web d'un programme comme WMP grâce à ton firewall du type norton.
Vérifie si le firewall du SP2 permet aussi cette possibilité :P
  • 0

#3 kane179

kane179

    Mega Power Member

  • Membres
  • 340 messages

Posté 27 septembre 2004 - 04:56

'Soir,

Question stupide, mais as-tu décoché dans le menu outils/options/lecteur la mise à niveau automatique et les paramètres internet ??

++
  • 0