Aller au contenu


Photo
- - - - -

Speed touch usb et VIA!!!!!


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1 w2key

w2key

    Member

  • Membres
  • 52 messages

Posté 14 octobre 2001 - 08:43

Bonsoir messieurs, voila j'ai un souci, j'ai une carte mére Abit VH6-2 (chipset VIA) et un modem Alacatel SpeedTouch usb mais voila étant donné que le chipset gére mal l'alimentation de l'USB, j'ai le pc qui reboote lorsque je suis sur le net et que je telecharge de gros fichier(divx) par l'intermediaire de logiciel peer to peer (Edonkey2000)...J'ai besoin d'une solution, plizzzeeee, merci et bonne continuation.
  • 0

PUBLICITÉ

    Annonces Google

#2 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 14 octobre 2001 - 08:45

t'as essayé d'installer les dernier driver VIA 4 in 1??

je crois qu'il sont dispo en premiere page de zebulon
  • 0

#3 w2key

w2key

    Member

  • Membres
  • 52 messages

Posté 14 octobre 2001 - 08:49

J'ai les derniers driver mais ca ne change rien, je sais pas si le fait de mettre un hub usb avec alim externe changera quelquechose??? En passant, est il possible d'overclocker un celeron 733 avec une frequence de bus à 100-133 MHz, si oui comment???
  • 0

#4 pirrou

pirrou

    Junior Member

  • Membres
  • 1 messages

Posté 14 octobre 2001 - 09:19

Le 2001-10-14 21:43, w2key a écrit:

Bonsoir messieurs, voila j'ai un souci, j'ai une carte mére Abit VH6-2 (chipset VIA) et un modem Alacatel SpeedTouch usb mais voila étant donné que le chipset gére mal l'alimentation de l'USB, j'ai le pc qui reboote lorsque je suis sur le net et que je telecharge de gros fichier(divx) par l'intermediaire de logiciel peer to peer (Edonkey2000)...J'ai besoin d'une solution, plizzzeeee, merci et bonne continuation.




J'ai eu pas mal de problemes aussi avec une carte A bit VA6. Ma machine etait tres instable,elle l'etait deja un peu avant le modem alcatel. J'ai installé le patch via4in1, ma machine marchait mieux mais par contre mes connections ont empiré : gels de connection, deconnections...

En fait j'avais plusieurs problemes avec a carte son et maintenant cela marche mieux : vire tous les logiciels residents qui polluent ta machine, garde l'essentiel, installe le patch via4in1, et si tu as une carte son creative live et que ta carte mere comprenait un chipset audio integre il te faut un patch a telecharger chez via :

fais le test suivant, lance une musique(un mp3 par exemple), et lance la copie d'un fichier de 100Mo entre deux partitions de ton disque dur. Si cela merde c'est que tu as besoin du patche. Chez moi en tous cas cela ne plante pratiquement plus depuis : 2 fois en 15 jours , un record ! Pendant des downloads, j'ecoute des mp3, je regarde des divx, et je grave des CD(pas tout cela en meme temps quand meme).Va voir la

http://vtr-hardware.com
  • 0

#5 badaze

badaze

    Power Member

  • Membres
  • 113 messages

Posté 14 octobre 2001 - 11:02

lu dans PC FUN de novembre pour ce problème...



http://www.alcatel.c...l/supfaqusb.htm



http://www.usbman.com
  • 0

#6 butderai

butderai

    Power Member

  • Membres
  • 177 messages

Posté 15 octobre 2001 - 12:03

Je profite de ce post où l'on parle du patch VIA4in1 pour vous demander ce qu'il apporte réellement.



J'ai une CM MSI K7T266 Pro



Merci
  • 0

#7 Zoomie

Zoomie

    Power Member

  • Membres
  • 144 messages

Posté 15 octobre 2001 - 12:09

butderai



VIA 4in1 ca corrige les bugs et optimise les differents process gerée par la carte mere ,,,



Zoomie
  • 0

#8 butderai

butderai

    Power Member

  • Membres
  • 177 messages

Posté 15 octobre 2001 - 12:12

Merci Zoomie,



Je m'en vais les installer de ce pas alors.



Même si ma machine tourne bien en ce moment, cela ne lui fera pas de mal !!!
  • 0

#9 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 15 octobre 2001 - 12:12

L'interêt des drivers 4in1 c'est surtout qu'ils sont édités par le constructeur du matériel, donc c'est pas le truc standard livré avec Windoze qui va piloter le chipset !

(d'où : plus d'options, moins de bugs...)
  • 0

#10 butderai

butderai

    Power Member

  • Membres
  • 177 messages

Posté 15 octobre 2001 - 12:16

Je suppose que le patch VIA4in1 fonctionne avec n'impote quelle CM du moment qu'elle soit dotée d'un chipset VIA?



Et donc avec une CM chipset VIA266 Pro?
  • 0









Sujets similaires :     x