Aller au contenu


- - - - -

SpyBot Search & Destroy v0.95 ne pas utiliser !!!!


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#11 Y@kuz@

Y@kuz@

    Godlike Member

  • Membres
  • 3 230 messages

Posté 16 janvier 2003 - 12:44

Eh oh c'était la 0.95 qui ma tout niqué ... j'utilise la 1.1 r4 depuis & tout va bien ... ce post date et la version citée n'avait pas de gardefou , cad la fonction si utile de la 1.11 neutraliser sans toucher au fonctionnement de l'OS où des progs.
pour mon emploi du temps , je crois que ca regarde que moi.Quelles bétises ?
  • 0

PUBLICITÉ

    Annonces Google

#12 JC-B

JC-B

    Godlike Member

  • Membres
  • 2 858 messages

Posté 16 janvier 2003 - 02:05

:P Et puis pareil,si vous ne faite pas non plus attention a ce que Spyboot veux éffacer. Faut quand même verifier m'enfin vous êtes plus des débutants :-(

Puis je vous signal qu'il a plein d'options pour le configurer de maniere a ce qu'il ne touche pas non plus a certaine chose.
Enfin pour conclure c'est un logiciel de haut niveau qu'il faut prendre le temp d'étudier avant de l'utiliser
  • 0

#13 barberouge

barberouge

    Junior Member

  • Membres
  • 10 messages

Posté 16 janvier 2003 - 02:34

j'utilise spybot depuis plus d'1 mois, pas de soucis.
Betov tu as bien resumer la situation:logiciel performant a utiliser avec precautions
A+
  • 0

#14 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 16 janvier 2003 - 06:11

d'ailleurs c écrit en gros "à vos risques et périls" :P
  • 0

#15 lap.h

lap.h

    Member

  • Membres
  • 72 messages

Posté 28 janvier 2003 - 07:55

Bonjour à tous
Suite à scan de spybotcelui ci m'a decouvert des spywares Backweb lite qui infectaient ma becane: 3 sortes:Interface/File extension link/Global settings.J'ai tout viré soit une bonne cinquantaine mais depuis j'ai une fenêtre au demarrage:
Invalid Backweb application id "8876480".
Y a-t-il une autre solution que de recuperer ces 50 fichiers dans la sauvegarde?En regardant ces Backweb un à un,rien qui ressemble à "8876480".Donc aucune indication sur le programme ayant installé ça! Une idée? Merci
  • 0

#16 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 28 janvier 2003 - 08:08

Nettoie ta BDR avec JV16 Power Tools (dans les downloads de Zébulon), regarde dans win.ini, autoexec.bat, fais une recherche (Démarrer>Rechercher) pour voir s'il ne reste pas des fichiers orphelins liés à cette application... etc :P
  • 0

#17 lap.h

lap.h

    Member

  • Membres
  • 72 messages

Posté 28 janvier 2003 - 08:26

Merci Buccaneer,j'vais passer un coup de JV16.Je n'y avais pas pensé.
  • 0

#18 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 28 janvier 2003 - 08:32

A ton service... :P
  • 0

#19 lap.h

lap.h

    Member

  • Membres
  • 72 messages

Posté 28 janvier 2003 - 11:34

Solution trouvée et pas à pas détaillé ici:
Ici.Merci à tous et j'ai en prime une base de registre toute propre! :P
  • 0

#20 lap.h

lap.h

    Member

  • Membres
  • 72 messages

Posté 28 janvier 2003 - 11:35

Bon,complètement loupé,ce collage d'URL mais le coeur y etait! :P
  • 0









Sujets similaires :     x