Aller au contenu


Photo
- - - - -

superbe plantage !


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 25 octobre 2002 - 10:01

boujour !

J'ai un gros pb de plantage .. mon pécé s'eteind tout seul (meme pas un reboot) et le voyant d'alimentation clignote ... je suis obligué de debranché le cordon d'alim pour pouvoir a nouveau redemarrer mon pc ..

vla ma config : PIIIS 1,266 Ghz,512 mo de SDRAM,Geforce4 TI4200,carte firewire,carte scsi, etc etc ..

PS : Je viens d'installer ma geforce 4 .. mais bon, le plantage se produisait deja avant ..

j'ai l'impression que c une surchauffe ..

HEEELLLLPPPP MMEE !! :P
  • 0

PUBLICITÉ

    Annonces Google

#2 DAVY

DAVY

    Godlike Member

  • Membres
  • 2 295 messages

Posté 25 octobre 2002 - 10:42

heu c peut étre un probléme d alimentation, c une alim de combien de watt?? Il faudré au moin une de 300watts. Enfin c ce que je crois parceque tu sembles avoir pas mal de carte (3D, SCSI etc....)et c possible qu il n y ai pas assez de courant...
  • 0

#3 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 25 octobre 2002 - 11:39

bon bah je pense que c bien une surchauffe .. j'ai mis un gros ventilo devant mon pécé ouvert et la ca roule trankil !

va falloir que j'investisse ds un ventilo ...
  • 0

#4 Gen

Gen

    Godlike Member

  • Membres
  • 3 986 messages

Posté 25 octobre 2002 - 01:38

Dans le bios des cartes mères y'a une option qui fait qu'en cas de surchauffe elle arrête le PC ... C'est alors normal qu'on ne puisse pas le rallumer sinon à quoi ça servirait de l'arrêter si c'est pas pour faire refroidir ... Vala :P
  • 0

#5 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 25 octobre 2002 - 03:26

Pour poursuivre sur la piste de Gen essaye de voir si le réglage de temperature via le Bios n'est pas trop bas....tu peux le fixer à 65° pepere vu que les p3 ne chauffent pas des masses....
  • 0

#6 MARSU

MARSU

    Power Member

  • Membres
  • 102 messages

Posté 27 octobre 2002 - 04:31

ok je vais suivre vos conseils ..

sauf que je ne vois pas ou on parametre la T° maxi ..

mais j'ai passé en ignore le monitoring sur la T° du CPU ..
  • 0









Sujets similaires :     x