Aller au contenu


Photo
- - - - -

température????


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 philipou21

philipou21

    Junior Member

  • Membres
  • 16 messages

Posté 12 mars 2001 - 01:53

jai plein de programme pour checker la température de mon cpu



un duron 800....... mais visiblement yen a pas un qui dis vrai parce que mon ordinateur a chauffé et à planté...... ca ma prit une heure d'attente pour qu'il refroidisse...... ma question...... quelle est le meilleur programme pour voir la température du cpu???
  • 0

PUBLICITÉ

    Annonces Google

#2 florent15ans

florent15ans

    Junior Member

  • Membres
  • 3 messages

Posté 12 mars 2001 - 07:36

Si ta carte est une MSi il y en a un dans le CD Fuzzylogic Sinonprend mother board monitor
  • 0

#3 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 13 mars 2001 - 01:34

Le seul, le vrai, celui qui mentira jamais, c'est l'option du BIOS de ta carte-mère qui te file l'état du système (fan speed, voltages, temp, etc.)

Sinon, MBM est plutôt pas mal, car il reconnaît plein plein de chips différents.

Un détail qui pourrait avoir son importance : c'est koi ta carte-mère ????????????



=^.^=
  • 0

#4 philipou21

philipou21

    Junior Member

  • Membres
  • 16 messages

Posté 13 mars 2001 - 03:26

Gygabyte ga-7zm avec le chip via kt133



et j'ai un duron 800 et lorsque que je l'ai overclocker à 900 ya planter au bout d'une demi-heure, il a chauffer ca j'en suis sur... ya fallu que je prenne une bouteille d'air comprimé pour le geler. La température du bios démontrais seulement 41degré celcius....???
  • 0

#5 Toys

Toys

    Member

  • Membres
  • 35 messages

Posté 13 mars 2001 - 10:41

Ce n'est pas parce que tu es passé seulement de 800 à 900 que tu va monter énormément en température , 41°c ce n'est pas beaucoup non plus .

Tu es sur que c'est le process qui plante?

Tes fréquences PCI, sdram, Agp :ils sont à combien??
  • 0

#6 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 14 mars 2001 - 12:43

Pareil...



T'es sûr que c'est pas ta carte graphique qui supporte pas le changement de fréquence du bus PCI ??

(en général c'est là que ca coince.... enfin, dans ce que j'en ai vu...)
  • 0

#7 philipou21

philipou21

    Junior Member

  • Membres
  • 16 messages

Posté 14 mars 2001 - 02:13

vous avez sans doute raison les gars.... j'avais fait ca avec ma voodoo3 3000 agp Je crois que je vais l'aessayer avec ma asus v7700 GeForce2 GTS



et comme mémoire j'ai de la pc133...... carte de son maxi gamer muse de guillemot...... et carte réseaux
  • 0