Aller au contenu


Photo
- - - - -

themes pour win xp pro


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 pmarc

pmarc

    Member

  • Membres
  • 95 messages

Posté 03 novembre 2002 - 09:31

j'ai télécharger un theme sur le net et je l'ai mis dans win/ressources/themes; hélas il n'est pas pris en compte lorsque je veux changer les propriétés d'afficahge? :P
  • 0

PUBLICITÉ

    Annonces Google

#2 @ttila

@ttila

    Extrem Member

  • Membres
  • 816 messages

Posté 03 novembre 2002 - 09:58

tu as essayer de le deplacer ailleurs? et de specifier le nouvel emplacement?
  • 0

#3 y4k9z4

y4k9z4
  • Invités

Posté 03 novembre 2002 - 11:11

faut patcher ton O.S pour qu'il prenne les thèmes, de style XP par exemple /icon_wink.gif' class='bbc_emoticon' alt=':P' />

t'as installé le SP1 ?

() c'est pour savoir si je peux te dépanner ...

Patch Theme XP SP1


Ykz
  • 0

#4 pmarc

pmarc

    Member

  • Membres
  • 95 messages

Posté 03 novembre 2002 - 02:04

oui je l'ai patché, mais par contre je vois pas ou le déplacer et ce que çà va y changer :P
  • 0

#5 y4k9z4

y4k9z4
  • Invités

Posté 03 novembre 2002 - 02:22

tu prend le patch que je t'ai donné sur mon topic au dessus , tu decompresses le .zip ou tu veux , ensuite tu lances l'executable et tu patch.

tu redémarres , normalement tu peux choisir d'appliquer d'autres thèmes que ceux de Micro$oft. attention faut mettre les thèmes dans WINDOWSResourcesThemes.

Ykz
  • 0

#6 pmarc

pmarc

    Member

  • Membres
  • 95 messages

Posté 03 novembre 2002 - 02:58

non marche pas, il me demande le cd sp1 alors que je l'ai téléchargé du net :P

merci quand même à tous
  • 0

#7 ticlou

ticlou

    Devil Member !

  • Membres
  • 10 628 messages

Posté 03 octobre 2010 - 09:05

Salut
Il sort directement de archives ce post
Amicalement:alien2:
Ticlou

Modifié par ticlou, 03 octobre 2010 - 09:07 .

  • 0