Aller au contenu


Photo
- - - - -

Tit probleme avec le audio...


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Sebas_SWE

Sebas_SWE

    Member

  • Membres
  • 81 messages

Posté 13 août 2001 - 02:57

Salut, jai 2 tit probleme audio, voila :



1-les bandes annonces que je dl en quick time et les genre de clip qui a sur des cd de musique des fois la, ben le son yest beau mais les paroles sont degoutantes, je comprend presque rien, comment faire pour comprendre de koi ca se regle???



2-moi jai winamp, pis kan jinsere un cd audio, faut qua chaque fois je clique sur winamp, et la je clique sur une toone, a marche po du premier coup, je reclique pour entendre le son, donc cetait chiant, faque chu aller dans prefferences avec ctrl+p et jai cocher asociate with cd audio... apres jai quitter et jai inserer un cd, la ma musique part tu suite, mais le probleme cest que il est toujours decocher quand jeteint mon ordi, faque faut que je le recoche a chaque fois, ya po une facon de le laisser cocher??



PS: voila mes config.: P3 800, 193 mb de ram, carte son PCI sb 128 de creative, version 2.76 de winamp.



AIDEZ MOI SVP...
  • 0

PUBLICITÉ

    Annonces Google

#2 Sebas_SWE

Sebas_SWE

    Member

  • Membres
  • 81 messages

Posté 13 août 2001 - 04:42

Aidez moi SVP
  • 0

#3 Sebas_SWE

Sebas_SWE

    Member

  • Membres
  • 81 messages

Posté 14 août 2001 - 01:40

Salut, ca vient vraiment chiant, jai jouer a un de mes jeux, pis la, le son aussi fuck, pis winamp, jai ben a le cocher pis a chaque fois que je redemarre yest decocher, aidez moi, SVP
  • 0

#4 Wendigo

Wendigo

    Member

  • Membres
  • 76 messages

Posté 14 août 2001 - 09:54

Pour l'association essaye manuellement et pour le son dégueux essaye des rivers moins récent (je sais ca parait pas logique ^^°)



J'ai un pote qui a un son degueux mais les drivers super recents alors que moi mm carte (128 SB) ben tout aux poil ^^



Wendigo (qui essaye d'aider ^^)
  • 0

#5 Sebas_SWE

Sebas_SWE

    Member

  • Membres
  • 81 messages

Posté 15 août 2001 - 01:10

hé, je viens de me rendre compte que ca fait po ca dans mes autres jeux, yeinc dans un de mes jeux que le son foqu, entk bizzarre, avant que je formate, ce jeu la marchait correctement..
  • 0