Aller au contenu


Photo
- - - - -

Tout ce qui tente un accès réseau plante..


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#21 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 05 octobre 2001 - 09:06

Kewlcat, je ne vois vraiment po ce que tu pourrais faire.

Y aurait t'il pas eu de problème dans les port de communication, confusion caffouillage entre les drives ports com1 et ou autre.

Je ne s'ai po pourquoi mais j'ai l'impression de dire une grosse connerie.

@+

  • 0

PUBLICITÉ

    Annonces Google

#22 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 05 octobre 2001 - 09:57

KewlCat, va faire un tour sur :

http://www.palmagora.com

Il y a un forum sur lequel il est probable que tu trouves des gens qui auront connu ce genre de déboires.

Bon courage
  • 0

#23 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 05 octobre 2001 - 10:44

patzepat : ok, j'y ferai un tour...



Pour en revenir aux drivers de la carte réseau, je doute d'autant plus fortement que ce soit ça que les utilitaires ping et tracert fonctionnent... (par contre, j'ai essayé lynx et il a planté comme les autres !)

Mais y'a un truc que je ne m'explique pas, c'est pourquoi je ne peux plus supprimer de répertoire, ni même renommer un fichier avec l'explorateur !?!

Quel est le lien ?

C'est laquelle, la DLL qui contient ces fonctions ??
  • 0

#24 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 05 octobre 2001 - 11:19

Vachement rassurant : sur Palmagora, les problèmes avec Allociné pour Palm sont légion (c'est vrai qu'il y a eu 2 interruptions de service cette année), la V2 n'est pas épargnée (les premières béta téléchargeables datent de mai 2001), tout le monde se plaint du support (pas de réponse aux mails), tout le monde a des problèmes, mais aucune solution.

Au passage, j'ai fait pire que tout le monde, puisque je suis le seul à ne plus pouvoir me connecter...
  • 0

#25 automne

automne

    Full Patch Member

  • Membres
  • 1 901 messages

Posté 05 octobre 2001 - 12:42

Kewlcat : Je vais peut-être dire une connerie mais t'as essayé de reinstaller ou de faire une réparation d'IE ?



Ca pourrait expliquer tes problèmes de gestion de fichier et de Net. Car ce truc gère les 2 sous Windoz.



Automne
  • 0

#26 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 05 octobre 2001 - 02:37

C'est effectivement une idée...

Par contre, je t'explique même pas comment ca va me faire mal au coeur d'installer cette [...] sur ma machine alors que j'ai tout fait pour m'en débarasser (dans mes install de Windoze, IE, c'est le premier truc que je vire de ma bécane, juste après avoir installé les drivers de la carte graphique... ca te donne un ordre d'idée...)

Comme je ne compte pas le garder (faut pas exagérer, non plus !), vaut-il mieux que je prenne une version 5.0, 5.1, 5.5, 6.0, sachant que c'est juste pour récupérer des DLL réseau à jour que je le fais ?
  • 0

#27 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 05 octobre 2001 - 02:41

Ne te prends pas la tête, n'importe quelle version le fera, tu n'as qu'à reprendre le CD d'un magazine qui traine chez toi, vu que de toutes façons il va dégager.
  • 0

#28 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 09 octobre 2001 - 10:06

Automne, je te dois une barquette de frites !



J'ai installé IE (j'ai failli vomir tout mon quatre heures au passage, mais bon, j'ai survécu) et aussitôt désinstallé avec la toute dernière version de IEradicator (IEradicator2001) et hop ! *$@#&§ ca remarche !



MERCI !!



Voici donc une fois de plus la preuve qu'il n'est pas nécessaire de reformater/réinstaller ! Non mais !
  • 0









Sujets similaires :     x