Aller au contenu


Photo
- - - - -

Trackmania fait planter...


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 mixer40

mixer40

    Junior Member

  • Membres
  • 5 messages

Posté 30 janvier 2006 - 01:07

bonjour tout le monde!
ce jeu ,au bout de+ou-5mn,plante la carte graphique.J'ai depuis mis à jours les pilotes de la carte graphique et de la carte mère et passer un coup d'aspirateur dans la tour,mais pas d'amélioration.Qui peut m'aider?
Configuration:P4.2,66.512mb.Geforce6600.XPpro :P
  • 0

PUBLICITÉ

    Annonces Google

#2 schmeu

schmeu

    Mega Power Member

  • Membres
  • 409 messages

Posté 30 janvier 2006 - 02:05

Salut,

As-tu essayé de réinstaler le jeu?
As-tu branché l'alim MOLEX sur ta 6600
Sinon moi il a fallu que je m'y reprenne à 5 fois avant d'avoir un jeu qui marche (j'ai fait tout les liens proposé et ya que celui de Zeb qui m'a donné un fichier non corrompu, vive Zeb) alors je sais pas essaye de le télécharger ailleur.
  • 0

#3 mixer40

mixer40

    Junior Member

  • Membres
  • 5 messages

Posté 30 janvier 2006 - 02:29

Salut,

As-tu essayé de réinstaler le jeu?
As-tu branché l'alim MOLEX sur ta 6600
Sinon moi il a fallu que je m'y reprenne à 5 fois avant d'avoir un jeu qui marche (j'ai fait tout les liens proposé et ya que celui de Zeb qui m'a donné un fichier non corrompu, vive Zeb) alors je sais pas essaye de le télécharger ailleur.


Ok merci,j'ai tout supprimé et je le recharge ici.C'est quoi Molex?Jusqu'ici tout fonctionnait très bien!
Mixer40
  • 0

#4 schmeu

schmeu

    Mega Power Member

  • Membres
  • 409 messages

Posté 30 janvier 2006 - 02:37

La prise MOLEX c'est la prise à 5 broches de ton alimentation qu'il faut que tu branche sur ta carte graphique (c'est la meme que pour les lecteurs). Mais si ça marché avant avec les autres jeu c'est peut etre pas ça non plus mais vérifie quand même ça coute rien (disons que j'ai eu le meme style de probleme et que ce fut la solution).

Modifié par schmeu, 30 janvier 2006 - 02:40 .

  • 0