Aller au contenu


Photo
- - - - -

ultime pack


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 gnanard

gnanard

    Junior Member

  • Membres
  • 10 messages

Posté 06 mai 2001 - 01:24

je vients d'installer la mise a jour ultime pack 1.2 j'ais windows 98 se maintenant quand je veuts eteindre mon ordi un ecran noir et un trait sur la gauche puis plus rien je suis obliger de l'eteindre manuellement quelqu'un a t il une astuce pour ce probleme merci
  • 0

PUBLICITÉ

    Annonces Google

#2 yul

yul

    Full Patch Member

  • Membres
  • 1 137 messages

Posté 06 mai 2001 - 01:43

NON!!

Ya po moyen!! g eu le meme pb!! Je croit que sa vient des patch windoz qui il ya dans le pack!

Mais, pas sur!! Moi g remarké qu'éprés cette installayion, lt taskmon.exe merde, et c a cause de lui que els aplli se ferme pas et que windows du coup ne s'arrete pas!

Désactive le taskmon dans msconfig, ca ma arragé pas mal de pb!
  • 0

#3 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 06 mai 2001 - 01:45

pour tout le monde yul ?, au fait kelle sont les vrais utilitées de taskmon et systray ??
  • 0

#4 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 06 mai 2001 - 02:09

euh si ya peut etre moyen essaye le truk ke g publié dans un mess a propos de "mon ordi ne s'arrete pas ou il redemmarre sans s'arreter" un truk du genre c a voir dans la bdr
  • 0

#5 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 06 mai 2001 - 02:12

c bon je l'ai trouvé et g copier/collé donc voile le post en entier :

"Oui oui g la reponse a ton probleme tu vas dans regedit et tu chopes la clée suivante :

HKEY_LOCAL_MACHINESystemCurrentControlSetControlShutdown

tu mets la valeur 0 a fastreboot

si c deja sur 0 tu mes 1 tu fais arreter il va reboot ensuite tu retourne mettre 0 et tu fais arreter il devrait s'eteindre normalement )

voila"

peut etre ca va marcher peut etre pas....
  • 0

#6 S.S

S.S

    Member

  • Membres
  • 90 messages

Posté 06 mai 2001 - 05:27

Gnanard,tu aurais dû désinstaller UP1 et installer UP2 (et pas le patch de UP1),parce-que UP1 désactive automatiquement Active Desktop,ce qui est la cause de l'écran noir et quelques autres problèmes.Le patch ne corrige apparemment pas le bug automatiquement...
  • 0









Sujets similaires :     x