Aller au contenu


Photo
- - - - -

Une colle pour les zebuloniens....


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 29 juillet 2001 - 12:06

J'utilise outlook et lorsque je recois un lien c internet explorer ki se lance , comment faire pour ke ce soit mon mozilla ki se lance ???

(ya une nouvelle tofo sur mon site)

[ Ce Message a été édité par: HeAdLeSs le 2001-07-29 13:07 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 y4k9z4

y4k9z4
  • Invités

Posté 29 juillet 2001 - 12:16

suis preneur aussi de l'astuce les liens dans les mails ; par icq c IE qu'est lancé
  • 0

#3 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 29 juillet 2001 - 12:22

ben moi icq il refuse de me faire des liens snif kan on menvois une adresse elle est en texte et pas en hypertexte ouinnnnnn
  • 0

#4 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 29 juillet 2001 - 12:22

chez moi, fo choisur le navigateur par defaut, ex: dans les options aol on pe le mettre par defaut, pareil pour netscape et opera. ca doit etre a peu pres pareil pour mozilla.


  • 0

#5 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 29 juillet 2001 - 12:24

oui mais justement mozilla est deja mon navigateur par defaut c pour ca ke je pose une colle si c t aussi simple ca n'en serait pas une merci kan meme
  • 0

#6 y4k9z4

y4k9z4
  • Invités

Posté 29 juillet 2001 - 12:26

naviguateur par defaut oki mais n'empeche que tout ce qui est dynamic link kan tu clic c'est IE qu'est lancé dans les mails , ICQ ...

c ca qu'on cherche



_________________

Y4k9z4

[ Ce Message a été édité par: y4k9z4 le 2001-07-29 13:27 ]
  • 0

#7 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 29 juillet 2001 - 01:29

Headless> tu vas dans Outlook>outils>options>connexion>remplacer et tu trouveras peut-être ton bonheur
  • 0

#8 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 29 juillet 2001 - 02:02

deja essayé c pour remplacer le type de connexion (modem, cable, lan ...)

vous a v dis ke c t une colle...
  • 0

#9 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 29 juillet 2001 - 02:04

heu... tout d'un coup je ne suis plus sûr que ce que j'ai écrit au-dessus soit juste. Je ne suis pas sur mon Pc et je n'ai pas outlook pour vérifier. J'ai dis ça de tête, alors tu verras bien
  • 0

#10 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 29 juillet 2001 - 11:49

Ouais, c'est vachement bizarre, dans les propriétés internet de windoze, comme éditeur de page Web on ne peut donner que IE Word ou Notepad, mais absolument rien d'autre !!



Comme c'est étrange, n'est-ce pas ?

(Procès ?)
  • 0