Aller au contenu


Photo
- - - - -

verrouillage des icones dans explorer


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 gringojack

gringojack

    Power Member

  • Membres
  • 188 messages

Posté 28 janvier 2005 - 07:56

salut

malgre outils > options de dossiers... >affichage >

memoriser les parametres d affichage

appliquer, dans windows explorer, l affichage change "d'icone" a "liste". le verrouillage n est pas stable

une idee la dessus merci ciao :P :-(
  • 0

PUBLICITÉ

    Annonces Google

#2 brunocaccio

brunocaccio

    Member

  • Membres
  • 25 messages

Posté 28 janvier 2005 - 08:16

Chez moi, ça marche bien.

Je sélectionne le type d'affichage souhaité (par ex. Détails) et dans le menu :
Outils/Options des Dossiers/Affichage, je clique sur Appliquer à tous les dossiers et il me demande confirmation.
  • 0

#3 gringojack

gringojack

    Power Member

  • Membres
  • 188 messages

Posté 28 janvier 2005 - 08:39

bonsoir brunocaccio

c est ce que je fais, sauf que je selectionne "icone", et ca ne tient pas, ca revient souvent a "liste"
  • 0

#4 brunocaccio

brunocaccio

    Member

  • Membres
  • 25 messages

Posté 28 janvier 2005 - 10:37

J'ai essayé en icône et ça marche aussi!

Je ne sais pas ce que tu dois faire de plus. Peut-être un pb ds la base de registre.
  • 0









Sujets similaires :     x