Aller au contenu


- - - - -

Virus malicieux dans navigateur ou problème de registre ?


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Bertrand VASSIN

Bertrand VASSIN
  • Invités

Posté 16 décembre 2017 - 01:15

Bonjour,

 

Après un téléchargement douteux qui s'est interrompu, j'ai commencé par avoir une page blanche : about blank  en me reconnectant. Puis les problèmes ont empiré. Désormais l'accès à la connexion  se coupe ou ne s'ouvre pas (error timed) malgré une vérification du réseau indiquant qu'il n'y a pas de problème détecté. L'analyse anti virale n'a rien donné, ni le logiciel ZHP cleaner rien trouvé. Après avoir désinstallé l'anti-virus avast pour essayer Bit defender, il m'est devenu impossible de les télécharger (Bit défender indique qu'il n'a pas accès au serveur et Avast mouline jusqu'au message d'erreur). Impossible également d'accéder à bit defender en ligne...J'ai réussi à installer Hijackthis et quand j'ai passé le scan, un message avant son lancement signifia :

"For some reason your system denied write access to the Hosts file. If any hijacked domains are in this file, hijackthis may not be able to fix this."

 

J'ai réussi à obtenir le log (comment faire pour le déposer ici ?). Quelle autre piste de recherche me conseillez vous, pour analyser mon problème ?

Je vous remercie de votre attention et vous souhaite une excellente journée.

Avec mes salutations,

Bertrand

 

 

 

 

 

 

 

 


  • 0

PUBLICITÉ

    Annonces Google

#2 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 30 332 messages

Posté 16 décembre 2017 - 03:43

Bonjour Bertrand, et bienvenue sur Zébulon !

 

D'après ta description, tu aurais mieux fait de poster dans la section Analyses et éradication malwares, où tu pourras bénéficier de l'aide de helpeurs sécurité spécifiquement formés à l'analyse et à la désinfection. Néanmoins, il te sera nécessaire de t'inscrire au préalable. Ne t'inquiète pas, c'est rapide, facile et gratuit, et t'ouvre plein d'avantages supplémentaires.

 

Zébulon n'héberge pas de documents. Ainsi, les documents que tu désires joindre à ton message doivent être confiés à un hébergeur.

Si ce n'est déjà fait, tu enregistres ton document sur ton disque dur.
Ensuite, tu te rends sur le site d'un hébergeur, comme par exemple Cjoint 266847Cjoint.jpg
Tu cliques sur le bouton « Parcourir » pour localiser ton document, puis sur Créer le lien Cjoint.
Enfin, tu récupères l'adresse de ton document par Clic droit > Copier l'adresse du lien, que tu colles dans ton message sur le forum.


  • 0

#3 BERTRANDV

BERTRANDV

    Member

  • Membres
  • 27 messages

Posté 17 décembre 2017 - 10:49

Bonsoir Dylav,

Je vous remercie pour ces précisions et vais faire un tour du côté des "helpeurs".

Excellente fin de soirée,

Cordialement,

BV


  • 0

#4 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 30 332 messages

Posté 17 décembre 2017 - 11:16

La suite là-bas... icon_wink.gif


  • 0









Sujets similaires :     x