Aller au contenu


Photo
- - - - -

vue des JPG en icone


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#11 mickaelm

mickaelm

    Power Member

  • Membres
  • 142 messages

Posté 10 juin 2001 - 08:12

Ouais, t'as pas acdsee...

Bah g tout dit : tu remplace le tout par %1, compris ?

Tu remplace le tout par juste "%1"

[ Ce Message a été édité par: mickaelm le 2001-06-10 21:15 ]
  • 0

PUBLICITÉ

    Annonces Google

#12 fabrice

fabrice

    Power Member

  • Membres
  • 155 messages

Posté 10 juin 2001 - 10:48

Salut,

dans :

HKEY_CLASS_ROOT.jpgjpegfile

j'ai mis " %1 " , mais ça ne fait rien du tout ....

help

fabrice
  • 0

#13 fabrice

fabrice

    Power Member

  • Membres
  • 155 messages

Posté 10 juin 2001 - 10:49

tiens les slashs ont disparus ds mon post
  • 0

#14 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 10 juin 2001 - 10:51

fabrice : si tu veux mettre des antislashs sur le forum, il faut les doubler.

Au lieu d'un, tu en mets 2 et ca fonctionne.



Seiju
  • 0

#15 fabrice

fabrice

    Power Member

  • Membres
  • 155 messages

Posté 10 juin 2001 - 10:53

merci docteur

t'es une vrai bete toi !!

si tu fais des petits tu m'en gardes un !!

fabrice
  • 0

#16 yvesman

yvesman

    Mega Power Member

  • Membres
  • 289 messages

Posté 10 juin 2001 - 10:53

faut mettre 2 slashs

ton idee de faire apparaitre les images dans l'explo est rigolote mais ça risque (si c'est blessipo) de ralentir vachement l'ouverture du dit explo

c'est toi ki voie
  • 0

#17 mickaelm

mickaelm

    Power Member

  • Membres
  • 142 messages

Posté 15 juin 2001 - 09:53

Sinon tu va dans l'explorateur, outils, options des dossiers, type de fichiers, JPG, avancé, changer d'icone, et tu met %1 ou "%1" si çà passe pas, tu peut aussi le faire pour JPEG, BMP...

Sinon demande moi par mail, je t'envoye un fichier reg tout prêt à fusionner
  • 0