Aller au contenu


Photo
- - - - -

wanadoo et IE 6.0


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 nicotix

nicotix

    Power Member

  • Membres
  • 105 messages

Posté 25 septembre 2001 - 10:15

jai installé IE 6.0 mais wanadoo ne onctionne plus ...comment faire ???



( jai win 98 SE)
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 25 septembre 2001 - 10:19

repasse ton CD d'instal wanaBOOO ca devrait te remettre tes reglages pour acceder de nouveau au net. Tu es sur modem normal, ou adsl?



(si tu as les connaissances, verifie les paramètres de connections un par un).



(o;
  • 0

#3 Quetzalcoatl

Quetzalcoatl

    Extrem Member

  • Membres
  • 886 messages

Posté 26 septembre 2001 - 11:20

wanadoo, c'est de la merde, c'est cher en plus..... et AOL c'est des en......
  • 0

#4 nicotix

nicotix

    Power Member

  • Membres
  • 105 messages

Posté 26 septembre 2001 - 12:11

100h / mois pour 229 frs c po mal je trouve...
  • 0

#5 KillMe

KillMe

    Member

  • Membres
  • 43 messages

Posté 26 septembre 2001 - 12:35

beeeeh c pas terrible

pour 50 frs de + tu pezux avoir l'adsl ...
  • 0

#6 airborn

airborn

    Member

  • Membres
  • 26 messages

Posté 26 septembre 2001 - 12:54

bon il faut un peut arreter les delires avec ie6

j'ai declare mon web uniquement hors wanadoo c'est a dire manuellement et ca marche mais il faur aller tester le modem et tout y quanti en hyperterminal

reinstaller le modem et redeclarer le web

je vous assure ca marche

de plus je suis un novice en informatique a 65 ans j' ai perdu quelque nurones mais ca va

@+
  • 0

#7 airborn

airborn

    Member

  • Membres
  • 26 messages

Posté 26 septembre 2001 - 12:58

adsl

oui cela depend de ton lieu d'habitation

ou alors tu es hyper doue donne nous ta façon de procéder mais ne pas prend les autres pour des c s!!! Dans mon coin nada de nada

champion laziz!!!
  • 0

#8 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 26 septembre 2001 - 01:54

Le 2001-09-26 13:54, airborn a écrit:

bon il faut un peut arreter les delires avec ie6

j'ai declare mon web uniquement hors wanadoo c'est a dire manuellement et ca marche mais il faur aller tester le modem et tout y quanti en hyperterminal

reinstaller le modem et redeclarer le web

je vous assure ca marche  

de plus je suis un novice en informatique  a 65 ans j' ai perdu quelque nurones mais ca va

@+  


ca y est je sais qui tu es!!

c'est toi que l'on voit dans la pub a la télé en train de se baguarrer avec son pécé pour envoyer un mail en se prenant le chou avec sa douce

bienvenu au club jonquille de zebulon
  • 0

#9 y4k9z4

y4k9z4
  • Invités

Posté 26 septembre 2001 - 02:04

Le 2001-09-26 13:54, airborn a écrit:

bon il faut un peut arreter les delires avec ie6

j'ai declare mon web uniquement hors wanadoo c'est a dire manuellement et ca marche mais il faur aller tester le modem et tout y quanti en hyperterminal

reinstaller le modem et redeclarer le web

je vous assure ca marche  

de plus je suis un novice en informatique  a 65 ans j' ai perdu quelque nurones mais ca va

@+  




c'est facile de faire un accès réseau à distance de mettre ton pays , ton number fai ,dns , user et pass et hop me too je fais un accés internet manuel

faut avoir préalablement installé le modem sous windows et quelques "couches réseaux"



sans passer par le pack ....

c'est le meilleur moyen je crois



si tu as vraiment l'âge que tu prétends
  • 0

#10 airborn

airborn

    Member

  • Membres
  • 26 messages

Posté 26 septembre 2001 - 06:20

j'ai effectivement cet age

mais si je peux communiquer avec tous sur zebulon c'est bien que cela marche il est evident qu(il faut avoir installer le modem test sur hyper terminal etc...

mais wanadoo et ie6 ne font pas tourjours bon menage.

Enfin personnellement je ne suis ni agressif ni ne pretend tout savoir car moi aussi j'ai besoin des connaissancs de tous surtout en l'état actuel

dont acte

@+
  • 0









Sujets similaires :     x