Aller au contenu


Photo
- - - - -

WebCam et écran bleu


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 bocal83

bocal83

    Power Member

  • Membres
  • 164 messages

Posté 08 juin 2002 - 05:41

Je comprend pas, jusqu'à ce matin, ma webcam fonctionnait parfaitement et maintenant, elle n'affiche plus qu'un mystérieux écran bleu :-P (ça sent l'erreur fatale mais je suis sous WindowsXP). Est ce que cela peut provenir d'un mauvais réglage sur les ports USB ?? Mais si on part de ce principe là, j'ai essayé mon Joystick sur le même port et il fonctionne très bien. :-(
Je comprend plus... :-P
Est ce quelqu'un pourrait sauver mon esprit perdu dans un monde délirant ?? :P
Merci ! :-P
  • 0

PUBLICITÉ

    Annonces Google

#2 stephane325

stephane325

    Mega Power Member

  • Membres
  • 269 messages

Posté 09 juin 2002 - 07:27

verifies dans les réglage que ta webcam utilise bien la bonne source vidéo.
Je suis incapable de te l'expliquer, mais parfois la mienne se met à utiliser celui de ma carte tv sans que j'ai rien demandé
  • 0

#3 bocal83

bocal83

    Power Member

  • Membres
  • 164 messages

Posté 18 juin 2002 - 01:37

J'ai formaté et j'ai toujours cet écran bleu !! :P
  • 0

#4 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 18 juin 2002 - 01:47

Est-ce que tu as mis les drivers fournis avec le constructeur, et non ceux fournis par XP?
  • 0

#5 bocal83

bocal83

    Power Member

  • Membres
  • 164 messages

Posté 18 juin 2002 - 01:57

J'ai mis les drivers du fournisseur. :P
  • 0









Sujets similaires :     x