Aller au contenu


Photo
- - - - -

Win12 rame au démarage!


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Toine

Toine

    Member

  • Membres
  • 31 messages

Posté 05 mai 2001 - 05:49

Salut,

Mon magnifique SE Win12 98 1ère édition passe environ 1mn sans activité du disque au démarrage. C'est horripilant. G tout fait: virer Autoexec.bat, Config.sys, tous les progs genre SchedulingAgent et même le logo de démarrage. G balancé Regclean et regcleaner. G aussi vérifié et réglé les problèmes matériels.

Le pire, c que ça marchait très bien dans les installation précédentes et même au début de l'install. C depuis que g installé un soft (je c plus, p'tèt IE5).

Bref, ça me gonfle!

A l'aide!
  • 0

PUBLICITÉ

    Annonces Google

#2 Moby

Moby

    Power Member

  • Membres
  • 177 messages

Posté 05 mai 2001 - 06:14

J'ai eu la même constatation.

Normalement c'est dû au voisinage reseau qui cherche à se connecter au démarrage. Donc si tu n'est pas connecté à réseau local, vire tout (ajout suppression softs) ce qui a rapport avec les réseaux.

ça devrait marcher

A+
  • 0

#3 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 05 mai 2001 - 10:54

Fais gaffe a ne pas virer le TCP si tu navigues sur le net avec ce poste

Vas plutot dans les parametres reseaux et ne garde que ton interface de connexion et TCP, vire les services Kro. Non seulement ils ne te servent à rien mais en plus ils augmentent la vulnerabilité de ta machine aux attaques.



Seiju
  • 0

#4 Toine

Toine

    Member

  • Membres
  • 31 messages

Posté 06 mai 2001 - 02:57

Merci, g viré la carte réseau et les drivers, c'est déjà mieux...

Par contre, tu entends quoi par service Kro?

Ce genre de service?
  • 0

#5 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 06 mai 2001 - 03:04

Ben si t'as viré la carte reseau c'est viré les service Kro (Microsoft pour les intimes : comme le bon vieux "Client pour les reseaux Microsoft")



Seiju
  • 0

#6 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 06 mai 2001 - 03:05

kro c pour ecorcher microsoft
  • 0

#7 badaze

badaze

    Power Member

  • Membres
  • 113 messages

Posté 06 mai 2001 - 09:27

J'avais le même problème. Je l'ai résolu en spécifiant une adresse IP. Maintenant mon PC boote en 30 secondes au lieu de 2 minutes.
  • 0









Sujets similaires :     x