Aller au contenu


Photo
- - - - -

windows media player


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 pitbac23

pitbac23

    Godlike Member

  • Membres
  • 3 516 messages

Posté 09 mai 2002 - 02:14

salut les gars
voila j ai un gros probleme
a chaque fois que jouvre windows media player pour regarder un clip video ou film ca marche pendant 1minutes et apres plantage totale du pc je ne sais plus rien faire je dois enlever l alim

quelqu un a une ID merci
config

P3 850
256 de ram
geforce 3 ti 200
carte mere ASUS
WINDOWS 2000

merci d avance :P
  • 0

PUBLICITÉ

    Annonces Google

#2 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 10 mai 2002 - 09:53

Très certainement un problème de surchauffe pour que ça plante au bout d'un certain temps.
Sinon, vérifie que tes pilotes video sont à jour...que les codecs vidéos sont aussi à jour...
  • 0

#3 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 10 mai 2002 - 10:13

je ne sais plus rien faire je dois enlever l alim

Déjà pour commencer reste appuyé sur le bouton on/off de ton PC pendant quelques secondes pour éteindre ton PC quand tu ne "sais plus rien faire", ca évitera à ton matos de trinquer à mort....

Sinon pour ton problème tu peux déjà essayer de lire avec mediaplayer tout court (mplayer2.exe) pour voir si tu as toujours des plantages....et si ton player n'est pas déjà celui ci bien sûr.
Sinon essayes en des autres comm BS player pour voir si ca plante, si c'est bien le cas, il faudra voir plus loin...
  • 0









Sujets similaires :     x