Aller au contenu


Photo
- - - - -

windows


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 airborn

airborn

    Member

  • Membres
  • 26 messages

Posté 22 septembre 2001 - 04:53

Salut a tous

Bon j'ai pas de pb de cdrom ni de cousine (voir BAXTER-hardware)

Mais si quelqu'un peut me dire pourquoi j'ai un delai pas possible pour

excecuter (lancer une application )

ou aller sur le web

j'attend 2 mn et puis tient cela se déclenche

Merci pour votre aide
  • 0

PUBLICITÉ

    Annonces Google

#2 titeuf

titeuf

    Mega Power Member

  • Membres
  • 403 messages

Posté 22 septembre 2001 - 05:13

hum, dis nous un peu ce ke t'as comme machine, windows, et ce que tu lances au démarrage...
  • 0

#3 airborn

airborn

    Member

  • Membres
  • 26 messages

Posté 22 septembre 2001 - 05:22

Le 2001-09-22 18:13, titeuf a écrit:

hum, dis nous un peu ce ke t'as comme machine, windows, et ce que tu lances au démarrage...




1 athlon 1gh dd 40giga sdram 512

1scanner cdrom dvdrom graveur modem 1 print

mon est a u lancement en cliquant sur une icone d'appli ou en allnt dans programme et en lancer 1



exemmple je veux aller sur le web attent des fois 5s ou 10s pouquoi i don't no
  • 0

#4 pascaltim

pascaltim

    Power Member

  • Membres
  • 106 messages

Posté 22 septembre 2001 - 06:13

Tu fais des scandisk, nettoyage disk et défrag régulièrement ?
  • 0

#5 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 24 septembre 2001 - 01:17

Essaie CacheMan, tu m'en diras des nouvelles...
  • 0

#6 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 24 septembre 2001 - 01:17

Autre chose, as-tu coché la ptite case "DMA" dans le gestionnaire de périphs ?
  • 0









Sujets similaires :     x