Aller au contenu


Photo
- - - - -

WinMe N'éteind pas mon pc !


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 Mo@

Mo@

    Junior Member

  • Membres
  • 2 messages

Posté 13 novembre 2000 - 08:46

J'ai fait la maj de Win 95->Win Me et quand j'arrête Win, mon pc ne s'éteind pas, l'écran est noir, mais l'unité centrale tourne toujours !!! une solution ???
  • 0

PUBLICITÉ

    Annonces Google

#2 Moby

Moby

    Power Member

  • Membres
  • 177 messages

Posté 14 novembre 2000 - 01:42

T'es sûr que tu as un boitier ATX ?

Si c'est pas le cas, c'est normal que ca marche pas alors!

A+
  • 0

#3 Mo@

Mo@

    Junior Member

  • Membres
  • 2 messages

Posté 14 novembre 2000 - 08:36

C bien un boitier ATX, et je suis pas le seul a avoir ce problème !
  • 0

#4 Roscoforever

Roscoforever

    Junior Member

  • Membres
  • 14 messages

Posté 16 novembre 2000 - 06:16

Pfff encore un qui va tout de suite repasser sur Win98 2eme edition.

Win Me est une vrai merde.

Oui il est mignon et tout beau tout neuf mais il aime rien : pas l'overclock, pas les ATX ss marque, et avec son player7 c une vrai daub....

Une seule solution : 98 2eme ed.

Désolé mais un p'tit format s'impose.
  • 0

#5 lifty

lifty

    Junior Member

  • Membres
  • 3 messages

Posté 16 novembre 2000 - 10:10

ouaips c clair mais y'a pas ke win98 win 2000 il es bien lui mm tres bien part contre win meuuu bhaa tout es dit
  • 0

#6 GCN

GCN

    Junior Member

  • Membres
  • 3 messages

Posté 17 novembre 2000 - 07:30

essaye ca en lancant regedit:[HKEY_LOCAL_MACHINESoftwareNVIDIA CorporationGlobalSystem]

"UseIntelCompat"=dword:00000001



Ca a marche pour moi
  • 0

#7 GCN

GCN

    Junior Member

  • Membres
  • 3 messages

Posté 17 novembre 2000 - 07:42

j'ai oublier de dire que cela ne fonctionne

que si vous avez un processeur INTEL et une carte NVIDIA.



aller a l'adresse suivante pour plus d'info

http://www.tweak3d.n...oub:inst:lockup
  • 0

#8 Bricoleur

Bricoleur

    Junior Member

  • Membres
  • 6 messages

Posté 18 novembre 2000 - 02:54

Ca va te faire peut-etre marrer, mais en fait, le problême vient de ta config: tu as un pc "trop rapide". Pendant la procedure d'arret, Windaube fait un enregistrement, mais ton PC va plus vite que lui. C'est un pb connu de MS, il doit y avoir le patch sur win update
  • 0

#9 Faust

Faust

    Power Member

  • Membres
  • 110 messages

Posté 14 juillet 2001 - 04:29

ben en fait j'ai le meme prob que vous mais que depuis qq temps

ma config

PIII450 256mb 100 mhz (enfait 133 mais comme mon bus monte pas plus haut ben ca tourne a 100 ;p) GEforce2MX la 200 hein , la toute pourrie



je me demande si cest pas justement, comme dis lautre plus haut, depuis que j'ai mis la GE2 ou alors depuis que jai mis NortonAntiv



enfin que jai un PIII et une Nvidia vais faire comme lautre tanpis si ca explose )
  • 0









Sujets similaires :     x