Aller au contenu


Photo
- - - - -

Word 2000


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#11 Mirada2000

Mirada2000

    Extrem Member

  • Membres
  • 618 messages

Posté 03 janvier 2002 - 10:59

Dans chaque programme office2000, a coté de ? de l'aide, il y'a omnipage d'ecris, c'ets omnipage qui c'est mis un bouton comment le désactivez dans tous els produits sauf word...
merci.
  • 0

PUBLICITÉ

    Annonces Google

#12 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 03 janvier 2002 - 06:31

:P
Sert toi voir du correcteur d'orthographe de Windows 2000 pour rendre tes messages plus clairs.:-( :-P :-P :-P :-P :-P
Je pense que tu dois trouver dans omnipage le moyen de desactiver cela.
sinon desinstalle omnipage et reinstalle le et ne lui dis pas de s'installer dans office 2000

a+.
  • 0

#13 Mirada2000

Mirada2000

    Extrem Member

  • Membres
  • 618 messages

Posté 03 janvier 2002 - 10:26

cette option n'existe pas avant/pendant/aprés
  • 0

#14 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 04 janvier 2002 - 01:58

je crois que word97 le faisait...

g testé pour vous...
Office97 ne fonctionne pas comme ca, il y a bien une seule instance de Word pour tous les fichiers .doc ouverts...
Ca a donc bien commencé avec Office2000

Euh, pour virer les extensions d'omnipage dans Word, soit tu te tapes l'édition des macros chargées par défaut, soit tu peux configurer Omnipage pour qu'il arrête de squatter les applis d'Office, soit tu dois désinstaller Omnipage... pratique, hein ?
  • 0

#15 Mirada2000

Mirada2000

    Extrem Member

  • Membres
  • 618 messages

Posté 04 janvier 2002 - 10:39

quelles sont les macros cahargé par defaut,

le hic n'est aps qu'il soit afficher masi qu'a chaque demmarrage il rajoute un bouton, donc y'ena vite plein la berre d'outils...
je vais el gardé que dans word car y'a que dans word qu'il est utile et q'en + il fonctionne impec...
  • 0









Sujets similaires :     x