Aller au contenu

Avertissement : le forum est en lecture seule (migration en cours), merci de votre patience :)


Photo
- - - - -

xp sacade !!!!!


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 tafarel

tafarel

    Junior Member

  • Membres
  • 11 messages

Posté 02 février 2004 - 10:56

Apres avoir tous essayé pour "alleger" mon xp pro , je suis toujours avec le meme probleme , mon pc sacade quand je veux regarder un film ou quand mon ecran de veille se met en route , il y a une coupure toute les deux secondes ......Dois y avoir un truc !!!!
Si qq a une soluce , je prends
@+
tafarel
:P
  • 0

PUBLICITÉ

    Annonces Google

#2 Niic0

Niic0

    Full Patch Member

  • Membres
  • 1 199 messages

Posté 02 février 2004 - 12:32

Essaie de mettre à jour tes pilotes de CG, DirectX, Codec Audio/Video...
  • 0

#3 pluck

pluck

    Junior Member

  • Membres
  • 10 messages

Posté 04 février 2004 - 01:56

C'est probablement du a un prcessus qui prend trop de temps processeur.
2 question pour toi:
quel sorte de machine a tu ( vitesse, memoire... ) ?
quels processus et programmes roule en arriere plan ?
  • 0

#4 pitbac23

pitbac23

    Godlike Member

  • Membres
  • 3 516 messages

Posté 04 février 2004 - 05:20

Vérifie que le mode DMA de tes controlleurs est toujours bien activé
et non en mode PIO
demarrer=>executer=>devmgmt.msc

Controleur IDE
primaire et verfie que ce soit en DMA

aussinon si dans tes processus il y en a toujours un a 100%

reste calme et lis ce post que j'avais fais il y a peu

http://forum.zebulon...36748&hl=agobot

pitbac23 courage
  • 0