Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

meuh75

probleme conflit ou pas assez d'alim ? resolu!

Messages recommandés

bonjour a tous les zebulien voila jaimerai avoir votre avis sur mon pc qui a un petit probleme depuis que g branché un dd sata mon pc ne veut pas demaré windows losrque g mon lecteur dvd branché ou alors il arive sur win et il plante alors je me demande si ce n'est pas un probleme de conflit ou un probleme d'alimentation vu que je nest q'une 300mhz je vous donne ma config g un celeron 3ghz 1go de memoire sur une carte p4m800-m7 elite groupe 1lecteur dvd 3disc dur de 40 go en ide 1 disc dur sata de 250 go un watercolling 3d galaxy et 3 ventilateur de tour je vous remercie de mavoir lu et jespere que qqn a une reponse a me donner :P

Modifié par meuh75

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

ou un probleme d'alimentation vu que je nest q'une 300mhz

tu as dû vouloir écrire 300 Watts; si c'est bien cela, avec ta configuration , c'est insuffisant;

Pourrais-tu tester une alimentation de 400 Watts, sur ton PC pour t'assurer d'un meilleur fonctionnement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

tu as dû vouloir écrire 300 Watts; si c'est bien cela, avec ta configuration , c'est insuffisant;

Pourrais-tu tester une alimentation de 400 Watts, sur ton PC pour t'assurer d'un meilleur fonctionnement ?

bonjour merci du coup de main je v essayé je v en acheté une jespere que ca sera la bonne soluce en tt cas merci de tetre penché sur mon cas a+

Partager ce message


Lien à poster
Partager sur d’autres sites

sayer g essayé comme tu me la conseillé une alim 400 watts et ca marche. vraiment merci en + mon pc fait moins de bruit lol allez a+ et encore merci

Modifié par meuh75

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×