Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

fredthenovice

raccordement cm+boitier xblade[a l'aide]merci

Messages recommandés

salut

je suis en train de brancher ma cm une dfi lanparty ut nf4 ultra-d j'ai mis mes barettes en dual channel 2*512mo pc4200 de chez ocz sur les slots jaunes.

 

j'ai plusieurs questions:

*le S/PDIF-out je le mets sur ALC850 ou nforce4?

 

*front audio and CD-in connectors on Karajan d'après le livret en 1 mic left,2gnd,3mic right,4vcc,5line out right,6line out right front,7et8 nc,9line out left,10line out left front où ce trouve ce connecteur et autrement moi j'ai un cable avec 1 brin l-out,l-ret,r-out,r-retet ground comment et où je branche ce cable?

 

*pour le racordement du connecteur IEEE 1394:d'après le livret je dois mettre en 1tpa+,2tpa-,3et4 ground,5tpb+,6tpb-,7+12v,8+12v 10 ground et moi mon cable a un brin tpa+,tpa-,tpb+,tpb-,vg,vp,shield

comment faire?

 

*pour le raccordement au centre/droite de la carte mere (HDD-type)5v/12v je branche quoi sur sur ce connecteur?

 

*je la branche où ma sonde fiche 4 trous 2 fils 1noir et 1 rouge

 

*j'ai un cable avec un brin mic power,mic-in,ground je branche cela sur quoi sur le livret j'ai speacker data en 13 speaker power en 19 et ground en 17 ?

 

merci

Modifié par fredthenovice

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, c'est quoi ton boitier car sur mon antec c'est bien reférencé comme sur la dfi chez moi que ce soit les fils pour la prise IEEE 1394 ou autre , maintenant as tu déjà essayé de démarrer avec car les ram sur les slot jaune c'est pas dit que cela fonctionne le mieux c'est une seule barette sur le slot orange le plus éloigné du socket.

 

Le S/PDIF-out tu laisses comme c'est d'origine et ça roxxe, sur la cm tu dois brancher un connecteur floppy et hhd (molex) relié à l'alim c'est pour plus de stabilité.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, c'est quoi ton boitier car sur mon antec c'est bien reférencé comme sur la dfi chez moi que ce soit les fils pour la prise IEEE 1394 ou autre , maintenant as tu déjà essayé de démarrer avec car les ram sur les slot jaune c'est pas dit que cela fonctionne le mieux c'est une seule barette sur le slot orange le plus éloigné du socket.

 

Le S/PDIF-out tu laisses comme c'est d'origine et ça roxxe, sur la cm tu dois brancher un connecteur floppy et hhd (molex) relié à l'alim c'est pour plus de stabilité.

 

 

salut

Boitier : Moyen Tour ATX 460W XBlade Bleu :

http://www.internity.fr/index.php?cPath=48...2b9e622ea12a067

 

j'ai 2 barettes de 512 j'en fait quoi alors de l'autre je la met une fois l'installe terminée?

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà si je te conseille que de mettre 512mo pour le premier démarrage c'est parce que les dfi sont capricieuse desfois maintenant pour ton boitier là c'est un peu plus chiant va falloir que tu test tes branchements , tu as vraiment besoin de tout ce qu'il y'a en façade,casque, firewire, ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà si je te conseille que de mettre 512mo pour le premier démarrage c'est parce que les dfi sont capricieuse desfois maintenant pour ton boitier là c'est un peu plus chiant va falloir que tu test tes branchements , tu as vraiment besoin de tout ce qu'il y'a en façade,casque, firewire, ?

 

 

salut pas de problème pour la ram dés que install ok et stable je fais l'essai avec la deuxième barette :P

donc si je ne veux pas utiliser le firewire je ne branche pas le cable tpa+ tpa- etc.....

sinon je vais l'emmener où je l'ai acheté

 

 

"sur la cm tu dois brancher un connecteur floppy et hhd (molex) relié à l'alim "

donc ce que tu veux dire c'est qu'il faut que j'alimente ces 2 ports?

et est-ce que power sw correspond a atx-sw?

et speaker est-ce que cela peut corresponde a mic?

et pour la sonde je la mets où?

 

et les écritures sur les brins sont toujours lisible par dessus pouvez-vous me confirmer

merci de tes réponses de vos réponses

 

bonne journée

Modifié par fredthenovice

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, pour ton atx sw ,tu le mets sur power sw et as tu relié le reset sw ? Pour le port firewire tu en as un à l'arrière de la cm , par contre pour le mic= micro, moi je n'ais pas de prise de casque en façade donc je me suis jamais posé la question ou ça ce branche.

Concernant la prise folppy et hdd sur la cm comme dit sur dfi street il est conseillé de les relier à l'alimentation pour + de stabilité chez moi c'est branché et chez d'autres ce n'est pas le cas à toi de voir si tu as des plantage quand c'est non branché mais si tu overclock ton cpu+cg cela serai mieux de les relier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, pour ton atx sw ,tu le mets sur power sw et as tu relié le reset sw ? Pour le port firewire tu en as un à l'arrière de la cm , par contre pour le mic= micro, moi je n'ais pas de prise de casque en façade donc je me suis jamais posé la question ou ça ce branche.

Concernant la prise folppy et hdd sur la cm comme dit sur dfi street il est conseillé de les relier à l'alimentation pour + de stabilité chez moi c'est branché et chez d'autres ce n'est pas le cas à toi de voir si tu as des plantage quand c'est non branché mais si tu overclock ton cpu+cg cela serai mieux de les relier.

 

salut

je n'ai pas relié le rirewire ni la pris casque j'ai juste relié le speaker qui doit je pense être equivalent au micro

 

pour les tensions que me conseilles-tu:

dram 4v select par def ou expand dram's voltage up to 4v?

et pour les ports usb 5v def ou on: 5vsb?

 

j'ai ma carte graph qui n'est pas enfoncé a fond a cause du ventilo chipspset bien étudié ça encore!!!!! :P

 

mais bon on lancer les premiers tests

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

La ram tu laisses sur défaut à part si tu as de la ram qui monte au dessus des 3v comme de la bh5 port usb pareil par défaut sinon ta carte devrai bien s'enficher moi je n'ais pas de problème avec ma x1900xt ça rentre pile poil.

 

Bench sur 3dmark05 avant et après overclocking , tu peux aussi installer aquamark qui est très bien pour évaluer son pc car il tient compte de l'oc du cpu .

Modifié par eikichi

Partager ce message


Lien à poster
Partager sur d’autres sites

La ram tu laisses sur défaut à part si tu as de la ram qui monte au dessus des 3v comme de la bh5 port usb pareil par défaut sinon ta carte devrai bien s'enficher moi je n'ais pas de problème avec ma x1900xt ça rentre pile poil.

 

Bench sur 3dmark05 avant et après overclocking , tu peux aussi installer aquamark qui est très bien pour évaluer son pc car il tient compte de l'oc du cpu .

 

salut

impossible de mettre en service j'ai une une erreur en me mettant change your bbs boot in the setup je n'ai rien fait j'ai rallumé le pc et là il m'a marqué warning resetting your ram j'ai rééteint et rallumé maintenant je suis bloqué a la page suivante ou il me marque:

1001471et6.jpg

 

que me conseiles-tu ou vous si j'enlève la plile de la cm pdt 30 secondes je vais repartir sur une config par defaut sachant que j'ai acheyé cette carte d'occase.

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Commence par redimensionner ton image elle est trop grande , ta ram est sur quel slot ? avec une seule ça démarre ?

Que dit la leds de diagnostique sur la cm en bas à gauche ?

Modifié par eikichi

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×