Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

olliug007

Pc ne démarre pas,message d'erreur (résolu)

Messages recommandés

Bonsoir

J'ai voulu tenté de réparer l'ordi d'un copain qui avait au démarrage le message suivant

ce4c1100.jpg

j'avais déjà un peu l'idée sur quelque chose dans le hardware, le pc se coupe tout seul en cours de démarrage ou il reste très longtemps sur la même page, j'ai tenté une réinstallation du système, il s'agit d'un compaq présario avec une partition cachée pour la réinstallation..

Après cette réinstallation, la panne est toujours là, j'ai donc mis une autre carte graphique j'avais pour voir si çà venais de là, mais la panne est toujours là.

Merci d'avance si quelqu'un peut me venir en aide, sinon, je lui ferai renvoyer chez un dépanneur.J'aurai déjà pu sauvegarder ses données , c'est déjà çà.

Modifié par olliug007

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

D'après ce que vous écrivez, il y aurait une partition cachée sur ce disque dur.

Via une disquette de démarrage de Win98se, faites un format c: afin de tout effacer.

Ce que vous pouvez également faire, c'est supprimer toutes les partitions grâce à GParted Live CD

==>> http://gparted.sourceforge.net/livecd.php . Et formater lors d'une nouvelle tentative d'installation.

 

Si cela ne fonctionne toujours pas, tenez nous informer.

 

Bien à vous.

 

PS: Voyez également ce sujet >> http://forum.zebulon.fr/index.php?s=&s...st&p=820746

Modifié par jazy50

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

D'après ce que vous écrivez, il y aurait une partition cachée sur ce disque dur.

Via une disquette de démarrage de Win98se, faites un format c: afin de tout effacer.

Ce que vous pouvez également faire, c'est supprimer toutes les partitions grâce à GParted Live CD

==>> http://gparted.sourceforge.net/livecd.php . Et formater lors d'une nouvelle tentative d'installation.

 

Si cela ne fonctionne toujours pas, tenez nous informer.

 

Bien à vous.

 

PS: Voyez également ce sujet >> http://forum.zebulon.fr/index.php?s=&s...st&p=820746

 

Merci jazy50

Cette partition cachée permet comme sur beaucoup de pc de marque de réinstaller le système comme le jour de l'acaht, on peut soit réparer windows, soit faire un formatage complet et réinstallation, donc les manips de formatage que vous préconisez sont déjà faites et çà ne marche toujours pas, j'ai le même message d'erreur, je pense donc plutôt à un problème matériel, sans en être sur ni savoir quoi.

J'ai déjà testé avec une autre carte vidéo, mais c'est pareil.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Apparemment,c'est une affaire en relation avec le tatouage des éléments du PC, si j'en crois les liens suivants; il serait donc pertinent de prendre contact rapidement, avec le SAV;

http://www.resellerratings.com/forum/t50892.html

http://www.clubic.com/forum/windows-media-...le-t186536.html

Bravo papo, bonne réponse,

suite à votre réponse, je suis allé sur le site Compaq, ils proposent la possibilité de tchater en direct avec un technicien, ce monsier ne paraissait pas surpris et a proposé de me rappeler lundi après midi et que ce serait gratuit malgré que le pc n'est plus garanti.

Il semblerait donc que ce problème soit connu. J'ai reçu par mail le double du tchat çà fait sérieux, çà peut être utile en cas de contestation.

 

Désolé pour le message en triple exemplaire, çà ne semblait pas passer dans la soirée, j'avais même fermé et réouvert firefox et mon message n'apparaissait pas, j'ai pensé qu'il y avait un problème sur le site car par ailleurs je n'avais pas de problème, le principal, c'est résolu.

Pour le problème je mettrai résolu lundi soir si je suis dépanné par le sav.

Modifié par olliug007

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir olliug007,

C'est vraiment trop...

Si tu penses que ton problème est règlé (quant au forum), pense à éditer ton 1er message pour inscrire "Résolu", dans le titre; merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

çà y est, on m'a bien rappelé lundi comme convenu, il s'agit de changer la carte mère, il m'ont envoyé ce matin un livreur pour prendre le pc, malgré que celui ci n'est plus garanti, ils m'ont assuré que la réparation serait gratuite.

Petit conseil, donc, si vous avez un pc de marque, n'hésitez pas à aller de temps en temps sur le site du constructeur, vous pouvez y trouver de l'aide.

Sur le site Packard bell, par exemple il y a un forum assez actif ou vous pouvez trouver pas mal d'aide et d'astuces.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×