Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

aidezmoisvp

gros souci avec la livebox

Messages recommandés

bonjour, je sollicite une nouvelle fois votre aide qui m'a deja été plusieurs fois precieuse donc merci pour tout !!!

mon probleme : je viens de souscrire la livebox d'orange le probleme c'est pour l'installation. que ce soit en wifi ou en ethernet impossible de faire la connexion internet. je sais que le probleme ne vient pas de la livebox ni du parfeu.

 

en ethernet : je suis les intructions pas a pas du cd, la conexion est detectée mais je vois echec de conection et il n'y a rien a faire.

 

en wifi : je suis les instructions, puis on me demande d'aller dans demarrer, conections reseaux, afficher toutes les conections. je regarde les reseaux sans fils dispo, je vois bien ma livebox. cependant lorsque je double clic dessus au lieu de me demander la clé réseau comme il devrait le faire, je lis ce message d'erreur : impossible de se conecter a ce reseau, la portée est peut etre limitée ou inexistante, reactualisez la liste de reseau et essayeez de vous connecter ulterieurement. cependant je ne vois pas en quoi la portée serait un probleme : la livebox est a 3metres sans obstacles.

 

avez vous une idée de l'origine du probleme ?? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

En Ethernet tu n'as pas besoin du CD.

 

Tu tapes dans ton navigateur http://192.168.1.1 ( en ayant bien sur branché ton cable Ethernet à ta carte réseau sur ton Pc et à la prise ROUGE de la Livebox )

 

Il va te demander un login et un mot de passe, c'est admin pour les 2

 

Tes identifiants ont-ils deja été entrés ?? ( le truc genre fti/ ..... )

 

Est-ce que le voyant @ est allumé et fixe ?

 

Je te déconseille d'installer le Cd qui ne te servira à rien sinon à polluer et surcharger ton PC qui a deja peu de mèmoire ( 256 Mo d'après ton profil )

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne suis pas d'accord car :

 

1 - Il est très simple de brancher le cable entre le PC et la LB et ensuite de simplement taper l'adresse dans son navigateur.

 

2 - L'espace Wanadoo n'est si simple que cela à désinstaller pour un novice, il reste des choses à virer manuellement.( Mais je crains que le mal ne soit dèjà fait )

 

3 - Si ses données sont à jour dans le profil, son Pc est pauvre en ressources, inutile de rajouter des polluants.

 

4 - Laissons l'intéressé répondre lui-même.

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, je sollicite une nouvelle fois votre aide qui m'a deja été plusieurs fois precieuse donc merci pour tout !!!

mon probleme : je viens de souscrire la livebox d'orange le probleme c'est pour l'installation. que ce soit en wifi ou en ethernet impossible de faire la connexion internet. je sais que le probleme ne vient pas de la livebox ni du parfeu.

 

en ethernet : je suis les intructions pas a pas du cd, la conexion est detectée mais je vois echec de conection et il n'y a rien a faire.

 

en wifi : je suis les instructions, puis on me demande d'aller dans demarrer, conections reseaux, afficher toutes les conections. je regarde les reseaux sans fils dispo, je vois bien ma livebox. cependant lorsque je double clic dessus au lieu de me demander la clé réseau comme il devrait le faire, je lis ce message d'erreur : impossible de se conecter a ce reseau, la portée est peut etre limitée ou inexistante, reactualisez la liste de reseau et essayeez de vous connecter ulterieurement. cependant je ne vois pas en quoi la portée serait un probleme : la livebox est a 3metres sans obstacles.

 

avez vous une idée de l'origine du probleme ?? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. On a eu les mêmes problèmes pour le WifI sur la machine d'un ami... Celà ne vient pas en effet de ta Live-Box mais d'un problème de "couche-réseau" dand l'Internet, problème connu chez Wanadoo. Il te faut les contacter et ils t'indiqueront un patch correctif à installer. Sans ce patch, tu n'as AUCUNE chance d'y arriver. J'y ai passé 10 jours avant qu'on ne contacte la hot-line d'Orange !!! Après, celà dépend un peu des compétences réelles du gars (ou de la fille) sur cette hot-line (attention, c'est facturé...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment peux-tu dire ça, on ne sait même pas si sa LB est connectée au net. !!

 

Surtout ne pas installer le patch en question ...

 

Il ne fait que fixer une valeur Rwin moyenne qui n'est pas en relation avec la config de chacun.

 

Si on veut jouer à ça voir l'excellent tuto présent ici à ce sujet mais nous n'en sommes pas là pour l'instant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bjr,

Tu as souscrit ton Abonnement quand?

Il a fallu 2 mois à Orange pour construire ma ligne.c'est ce que j'ai eu d'Aout à Octobre 2006.Souvent çà va + vite,mais.....

Donc ,pour configurer ta connection sois patient.

Pour Avoir et satabiliser ta synchro,branche ton cable ADSL sur le Port line de la LB (trait Blanc) ,aprés tu mets tes identifiants donnés par Orange.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors voila'interessé. deja ce n'est pas un probleme de construction de ligne puisque j'etais deja client depuis 6 ans chez orange. a propos du patch ou est ce que je peux le récupéré ?? j'ai appelé la hot ligne mais on peut franchement dire qu'il sont incompétent, j'ai telephoné 4 fois et depensé + de 30 euros pour rien donc je suis pas tres "chaud" pour les appeler. le clignotant @ clignote et le clignotant wifi est allumé et stable. sinon il n'y a pas de chance que je me sois trompé sur les identifiants ou la clé reseaux. vous me conseillez donc de ne pas installer le cd ?? j'arrive a brancher par eternet je vois donc que le reseau local est connecté mais pas moyen de se conecter a internet...

Partager ce message


Lien à poster
Partager sur d’autres sites

ton voyant @ qui clignote c'est pas bon :

 

si il clignote lentement c'est que la synchro est faite mais que la session n'est pas établie avec le serveur Orange ( problème d'identifiants surement )

 

si il clignote rapidement tu n'es pas synchronisé ( problème de ligne et/ou de filtre )

 

tu étais client depuis 6 ans en ADSL ??

 

As-tu fait ce que je t'ai indiqué dans le post #3 ?

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×