Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pastaga91

accès à l'un des comptes (administrateurs) bloqué

Messages recommandés

bonjour,

je suis sous windows XP et sans rien faire du jour au lendemain je n'ai plus eu accès à l'un des 2 comptes du pc. pour être plus précis, lorsque je clique sur l'icone d'accès (celui de mon amie), je vois apparaitre seulement 4s le fond d'écran de son bureau puis je me fais refouler automatiquement sur la page d'accueil windows ou il y a les icones de chacun des 2 comptes.

j'ai supprimé ce compte pour en creer un autre mais je n'ai toujours pas accès. est-ce un bug de windows ? je suis d'autant plus dérouté que sur mon propre compte (celui qui marche) je n'ai plus accès à ma messagerie sous incredimail. j'ai le message suivant "une erreur grave s'est produite. incredimail ne peut poursuivre la session". Ce problème est-il lié à l'autre ou est-ce pure coïncidence ?

 

merci de votre aide car en plus j'ai passé le scan avast puis un antivirus en ligne sur secuser.com et je n'ai aucun fichier infecté. mon pare feu est zone alarm pro.

 

Pastaga

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

je suis sous windows XP et sans rien faire du jour au lendemain je n'ai plus eu accès à l'un des 2 comptes du pc. pour être plus précis, lorsque je clique sur l'icone d'accès (celui de mon amie), je vois apparaitre seulement 4s le fond d'écran de son bureau puis je me fais refouler automatiquement sur la page d'accueil windows ou il y a les icones de chacun des 2 comptes.

j'ai supprimé ce compte pour en creer un autre mais je n'ai toujours pas accès. est-ce un bug de windows ? je suis d'autant plus dérouté que sur mon propre compte (celui qui marche) je n'ai plus accès à ma messagerie sous incredimail. j'ai le message suivant "une erreur grave s'est produite. incredimail ne peut poursuivre la session". Ce problème est-il lié à l'autre ou est-ce pure coïncidence ?

 

merci de votre aide car en plus j'ai passé le scan avast puis un antivirus en ligne sur secuser.com et je n'ai aucun fichier infecté. mon pare feu est zone alarm pro.

 

Pastaga

 

Bonsoir,

 

Essais une restauration system .... car là y'a gros soucis !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Essais une restauration system .... car là y'a gros soucis !

 

 

heu...désolé je suis pas loin d'être une tanche en informatique....comment je fais pour lancer une restauration système ? a quoi est du ce gros souci car je passe anti virus sur antivirus et je ne vois pas de fichiers infectés pour l'instant ? ces questions te semblent certianement futiles mais merci par avance .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Démarrer > Aide et support > Restauration du système :

 

Sur la nouvelle fenêtre : Restaurer mon ordinateur à une heure antérieure > suivant

 

Sur la nouvelle fenêtre : choisir un point de restauration AVANT la date du problème > suivant.

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Démarrer > Aide et support > Restauration du système :

 

Sur la nouvelle fenêtre : Restaurer mon ordinateur à une heure antérieure > suivant

 

Sur la nouvelle fenêtre : choisir un point de restauration AVANT la date du problème > suivant.

 

Cordialement.

 

 

désolé wong mais la restauration système n'a rien changé...j'ai l'impression que je suis mal...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Dommage pour la restauration système.

 

Ne t'énerves pas ( si tout marchait bien avant, il n'y a aucune raison de ne pas retrouver une configuration stable ).

 

Incrédimail est une source de problèmes ( malwares ) : A voir après stabilisation.

 

Démarrer > Exécuter : taper msconfig, et dans la fenêtre qui s'ouvre > Onglet Démarrage :

Supprimer tout ( sauf antivirus - firewall et, éventuellement, connexion ).

 

Redémarres sur ton compte, et supprimes le compte de ton amie ( si tu n'arrives pas en mode normal, essayes en mode sans échec ).

 

J'ai l'impression que tu dois avoir une cochonnerie ( à voir ).

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Dommage pour la restauration système.

 

Ne t'énerves pas ( si tout marchait bien avant, il n'y a aucune raison de ne pas retrouver une configuration stable ).

 

Incrédimail est une source de problèmes ( malwares ) : A voir après stabilisation.

 

Démarrer > Exécuter : taper msconfig, et dans la fenêtre qui s'ouvre > Onglet Démarrage :

Supprimer tout ( sauf antivirus - firewall et, éventuellement, connexion ).

 

Redémarres sur ton compte, et supprimes le compte de ton amie ( si tu n'arrives pas en mode normal, essayes en mode sans échec ).

 

J'ai l'impression que tu dois avoir une cochonnerie ( à voir ).

 

Cordialement.

c'est fait Wong. j'ai eu un message au redemarrage comme quio c'etait pas bien d'avoir configurer mon demarrage de cette maniere mais je susi passé outre. maintenant que fais-je car le but est bien que mon amie ait son compte et que je puisse retrouver mes emails ?

je te souhaite un joyeux noel et merci pour ta patience.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Dommage pour la restauration système.

 

Ne t'énerves pas ( si tout marchait bien avant, il n'y a aucune raison de ne pas retrouver une configuration stable ).

 

Incrédimail est une source de problèmes ( malwares ) : A voir après stabilisation.

 

Démarrer > Exécuter : taper msconfig, et dans la fenêtre qui s'ouvre > Onglet Démarrage :

Supprimer tout ( sauf antivirus - firewall et, éventuellement, connexion ).

 

Redémarres sur ton compte, et supprimes le compte de ton amie ( si tu n'arrives pas en mode normal, essayes en mode sans échec ).

 

J'ai l'impression que tu dois avoir une cochonnerie ( à voir ).

 

Cordialement.

 

j'a fait ce que tu m'as dit mais que dois je faire mainteant car le but c'est bien que je puisse avoir acces à mes emails via incredimail et que mon amie ait un compte qui fonctionne ? lorsque j'ai redemaaré le pc il y a eu un message comme quoi ce n'etait pas la bonne config de demarrage et qu'il fallait changer....je susi donc passé outre en suivant tes instructions.

merci pour ta patience

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Lorsque tu as redémarré ton PC, tu as eu une fenêtre t'indiquant que tu utilisais le " Démarrage sélectif " ( normal ).

Si cette fenêtre revient lors du prochain démarrage, coche la case " Ne plus afficher cette fenêtre ".

 

A mon avis :

 

1°) Nettoyage avec EasyCleaner : Registre et Inutiles ( ne touches pas au bouton " Doublons " ), et avec CCleaner.

 

2°) En mode " Sans Echec " : Ad-Aware + Spybot.

 

3°) Scan de ton PC avec ton antivirus.

 

Voir ensuite si tout est devenu normal : Dans ce cas tu peux créer, de nouveau, le compte de ton amie.

 

Sinon, il faudra passer par un prénettoyage, et poster un rapport HijackThis sur le forum approprié.

 

Cordialement.

Modifié par wong

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pastaga,

 

Lorsque tu as redémarré ton PC, tu as eu une fenêtre t'indiquant que tu utilisais le " Démarrage sélectif " ( normal ).

Si cette fenêtre revient lors du prochain démarrage, coche la case " Ne plus afficher cette fenêtre ".

 

A mon avis :

 

1°) Nettoyage avec EasyCleaner : Registre et Inutiles ( ne touches pas au bouton " Doublons " ), et avec CCleaner.

 

2°) En mode " Sans Echec " : Ad-Aware + Spybot.

 

3°) Scan de ton PC avec ton antivirus.

 

Voir ensuite si tout est devenu normal : Dans ce cas tu peux créer, de nouveau, le compte de ton amie.

 

Sinon, il faudra passer par un prénettoyage, et poster un rapport HijackThis sur le forum approprié.

 

Cordialement.

bonsoir Wong !

j'ai fait tout ce que tu m'as dit et même plus car pour le point 1 j'ai passé regcleaner en plus des 2 autres.

resultats des courses: pliens de fichier jugés inutiles que j'ai donc supprimé concernant le ponit 1 et concernant le point 2 il n'y a pas de fichiers infectés si ce n'est 6 cookies à deux balles. le point 3 via avast ne fait pas apparaitre de fichiers douteux non plus. On peut donc se dire que tout va bien ...sauf que en crééant juste un compte pour mon amie je ne vois pas d'améliorations...ça ne marche toujours pas ! j'ai un vulgaire fond grisé vierge de quoi que ce soit.....mais qu'est ce qu'il se passe bon sang ! dois je rester en mode démarrage selectif comme tu me l'as indiqué ?

pastaga perdu de chez perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×