Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Oc E4300 FSB>400 Mz ??


Undecesjours
 Share

Messages recommandés

bonjour à tous,

 

J'ai overclocké mon E4300 (cf. config ci-dessous) à 9x375 Mhz=3375 Mhz et ma RAM à 1200 Mhz. La config est stable, limite en température en full, mais au quotidien, ca tourne très bien.

 

Pour des raisons de performance, je souhaite rapprocher au maximum (voir mettre en adéquation) la fréquence processeur et la fréquence Ram., par exemle 8x550 Mhz=3.3 Ghz

 

Je peux monter le FSB du processeur à 400 Mhz (9x400 Mhz)=3.6 Ghz, ca tourne, mais ca chauffe trop. Au dela de 400 Mhz, impossible, ca plante sec.

 

Vous n'avez pas une idée ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Tu peux mettre en 8 fois 425Mhz tu synchronises ta RAM à 425Mhz et ton PC tourne à 3.4Ghz, par contre niveau température, tu es à combien en full?

Ou sinon tu mets ton proco en 9x380 = 3400Mhz et ta RAM synchroniser à 380Mhz, par contre tu sous exploites ta RAM et dans ce cas il faut que tu baisses un peut les timings de ta RAM pour gagner en performance.

PS: 8x550 = 4400Mhz

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Tu peux mettre en 8 fois 425Mhz tu synchronises ta RAM à 425Mhz et ton PC tourne à 3.4Ghz, par contre niveau température, tu es à combien en full?

Ou sinon tu mets ton proco en 9x380 = 3400Mhz et ta RAM synchroniser à 380Mhz, par contre tu sous exploites ta RAM et dans ce cas il faut que tu baisses un peut les timings de ta RAM pour gagner en performance.

PS: 8x550 = 4400Mhz

 

A+

 

Merci pour ta réponse, mais je ne sais pas si tu m'as bien lu, je ne peux passer les 400 Mhz, quel que soit le coeff....

Lien vers le commentaire
Partager sur d’autres sites

Ou sinon tu mets ton proco en 9x380 = 3400Mhz et ta RAM synchroniser à 380Mhz, par contre tu sous exploites ta RAM et dans ce cas il faut que tu baisses un peut les timings de ta RAM pour gagner en performance.

Cette solution marche en principe!

Lien vers le commentaire
Partager sur d’autres sites

Cette solution marche en principe!

 

Oui mais j'ai de meilleurs résultats avec un ram déynchronisée à 2x600 Mhz.

 

Merci pour ta réponse.

 

Ceci dit, une nouvelle version du bios vient de sortir, je l'ai installé, il parait qu'elle corrige certains FSBwalls, à suivre ....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Il faut que tu rectifies tes timings si tu te mets en 380Mhz! Pour avoir de meilleurs performances

Je comprends bien. En fait je crois que je vais refaire des tests avec un récap des résultats des oc sur la RAM et le proc. Ton instistance me fait douter.

 

Par contre ta config m'intéresse, je vais peut etre faire évoluer mon proc.. tu tournes à combien en Super PI 1M en oc max ? et à quelle température ?

 

Merci

Modifié par Undecesjours
Lien vers le commentaire
Partager sur d’autres sites

Sans Tweak particulier (juste le temps réel et le suppression de "explorer.exe")

Avec comme fréquence 4600Mhz, la RAM à 511Mhz en 4/5/5/15 2T. Vcore= 1.586V

Je suis à 10.156Sec

Niveau températures je suis a 68°C en full dans une pièce à 15°C et un 9700LED

Lien vers le commentaire
Partager sur d’autres sites

Sans Tweak particulier (juste le temps réel et le suppression de "explorer.exe")

Avec comme fréquence 4600Mhz, la RAM à 511Mhz en 4/5/5/15 2T. Vcore= 1.586V

Je suis à 10.156Sec

Niveau températures je suis a 68°C en full dans une pièce à 15°C et un 9700LED

 

Ca décoiffe !! Pas tenté par un kit watercooling ?

 

Je tourne à 6O°C en full à 3.4 Ghz avec un super pi à 16.203, pas si mal pour un E4300 :P

 

J'ai fait des test avec le nouveau bios, impossible de passer le 400 Mhz, toujours ...

Lien vers le commentaire
Partager sur d’autres sites

Le Watercooling ne m'intéresse pas! Pas assez rentable à mes yeux! 300€ pour un bon kit pour taper les 5/10° en idle, j'trouve ça chère!

Pour l'instant je suis dans l'optique de me fabriquer un DOD Home-made! Avec si tout se passe bien une température de l'ordre de -50°en idle! Mais c'est pas donné non plus!

 

Bizzare! La "Prenium" et la "Deluxe" se ressemble pourtant moi je monte à 511Mhz (j'ai pas tester au dessus).

Peux-tu me donner tous les réglages de ton BIOS ou des photos stp!

Modifié par saladin
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...