Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Resolu]probleme affichage bandeau xp IE7 Firefox 3.0


guypont
 Share

Messages recommandés

Bonjour

 

J'ai un problème d'affichage sur le site suivant:

http://www.fleurancenature.fr/

 

Le haut de l'écran doit comporter un bandeau couleur vert (a gauche) , marron (à droite)

contenant des onglets "anti age" "Forme et tonus" etc

 

Je n'obtiens que les liens et encore de façon incomplète

 

Je suis sous XP Edition familiale Pack 2

 

Sous IE 7 Je vois les liens et l'emplacement de cadre avec une croix rouge . Dans la page plus bas , les images apparaissent. Le problème n'est que sur ce bandeau

 

Sous firefox 3 je vois le sliens mais pas de bandeau ni de cadre

 

J'ai vérifié avec un autre PC; sous IE 7 cela fonctionne; avec firefox 2 cela fonctionne

 

Quel réglage ai je oublié de faire ou que faut il télécharger?

 

Merci

Modifié par guypont
Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

J'ai un problème d'affichage sur le site suivant:

http://www.fleurancenature.fr/

 

Le haut de l'écran doit comporter un bandeau couleur vert (a gauche) , marron (à droite)

contenant des onglets "anti age" "Forme et tonus" etc

 

Je n'obtiens que les liens et encore de façon incomplète

 

Je suis sous XP Edition familiale Pack 2

 

Sous IE 7 Je vois les liens et l'emplacement de cadre avec une croix rouge . Dans la page plus bas , les images apparaissent. Le problème n'est que sur ce bandeau

 

Sous firefox 3 je vois le sliens mais pas de bandeau ni de cadre

 

J'ai vérifié avec un autre PC; sous IE 7 cela fonctionne; avec firefox 2 cela fonctionne

 

Quel réglage ai je oublié de faire ou que faut il télécharger?

 

Merci

 

J'ai trouvé

 

Mon pb venait de mon parefeu Kerio Personnal Firewall lequel dans l'onglet Internet avait de cocher la case "Bloquer les pubs"

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...