Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[RESOLU] Pc qui ne boot plus


flotintin59
 Share

Messages recommandés

Bonjour, j'ai un gros gros problème: mon pc ne demarre plus.

 

les ventilo tournent, tout demarre mais pas de bip, pas de boot bios, rien.

 

J'ai eu ce probleme hier, j'ai donc fait un clear cmos, le pc a redemarré, mais le boot raid du system ne demarrais pas, j'ai mis a jour le bios, destroy mon raid, je l'ai recrée et reformaté la machine.

 

Tout fonctionnais nickel, réinstallé windows, j'ai finis ça a 5h du mat, je suis allé me coucher, là je me leve et meme resulatat: ça ne demarre plus....

 

Je vous demande votre aide car la je ne sais absolument pas quoi faire.

 

Je suis en école d'infographie et ma machine de travail HS, le problème est assez urgent.

Je vous remercie d'avance pour votre aide.

 

Florent

Modifié par flotintin59
Lien vers le commentaire
Partager sur d’autres sites

Invité popup

bonjour

 

pc éteint et débranché et ayant pris le soin de toucher le chassis métallique de ton pc (électricité statique), si tu as plusieurs modules de mémoire installés retires les sauf un et ainsi de suite.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Arf, j'ai dejà fait le test, debranché barette par barette, deranché alim, vidé le courant en appuyant sur le bouton power.. rien n'y fait, à chaque fois reflexe chassis metallique ... rien n'y fait

Lien vers le commentaire
Partager sur d’autres sites

Salu à tous, j'ai déjà eu dans le passé un problème similaire au tient. je crois bien que c'est ton alimentation qui a un problème, car dans ce cas tu n'a pas le bios qui s'affiche et les ventilos tournent?

Sinon suivant ta configuration il se peut que tu n'aie pas rebranché l'alimentation du processeur 12V à 4 pins.

Lien vers le commentaire
Partager sur d’autres sites

Invité popup

si ton raid est 0,tu perds tout.

essaie avec un seul DD de préférence celui dans lequel est l'os!

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai tout les ventilos qui tournent, mais pas de boot / pas de bip, les disque dur tournent, la carte graphique tourne... bizarre en tout cas, je check le cable 4 pin 12v des que je rentre chez moi. (je suis en cours)

 

ps: les voltages sont excelent pour l'alimentation... ca me parais bizarre qu'elle lahce..remarque ca serais mieux que la carte mère...

Lien vers le commentaire
Partager sur d’autres sites

Voilà, verification faites, les cables sont bien branchés, et encore une fois, meme toute les barettes de ram retirées, carte graphique retirée, aucun bip...

Lien vers le commentaire
Partager sur d’autres sites

Invité popup

si le bippeur est branché et ne réagit pas en l'absence de composants aie pas bon signe pour la carte mère!

tu peux toujours essayer un clear cmos en retirant la pile.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

si le bippeur est branché et ne réagit pas en l'absence de composants aie pas bon signe pour la carte mère!

tu peux toujours essayer un clear cmos en retirant la pile.

 

:P

Bonne et Mauvaises nouvelles.

 

Je ne vous ai pas donné de nouvelles, je vais me rattraper:

 

-Vendredi soir vers 21h je fait le test comme dit dans le précèdent message:

Carte graphique / Ram d
é
branch
é
e
s
=
0 Bip
s
, pa
s
de d
é
marrage

-Samedi matin, vers 2h je fait le même test :

Carte graphique / Ram d
é
branch
é
e
s
=
plu
s
ieur
s
Bip
s
, pa
s
de d
é
marrage
, je remet la carte graphique, pui
s
la ram,
le pc boot,
tout a l'air de fonctionner

-Samedi journée:

Le pc tourne
s
an
s
probl
è
me, je fait de
s
te
s
t
s
de bench, frybench, occt... nic
k
el, je travaille toute la journ
é
e.

-Dimanche journée:

Le
pc ne veux pa
s
d
é
marrer
, je d
é
branche l'alim, vide
é
lectricit
é
re
s
tant, je change la pile de la carte m
è
re, le pc demarre apre
s
plu
s
ieur
s
tentative, je me remet
à
bo
s
s
er

-Lundi matin, 7h:

petit tran
s
fert
s
ur le di
s
que dur externe pour aller en cour
s
, l'ordi d
é
marre, fait
s
on boulot, je l'
é
teint

-Lundi soir, 23h:

Le pc ne d
é
marre pa
s
, 8foi
s
que j'e
s
s
aye (en d
é
branchant compl
è
tement a chaque foi
s
), rien pa
s
de bip, retour
à
la ca
s
e d
é
part

 

 

Question: j'ai demandé à materiel.net, de m'envoyer le mail pour le retour de la carte mère, étant donné que j'ai pu bosser dessus, je pensais avoir tort, là je me pause des questions... elle est morte ou pas celle là?.. non parce que quitte à crever autant que ce soit franc...

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...