Aller au contenu
2mamou

[Résolu] Température haute

Messages recommandés

Bonjour,

J'ai installé speedfan hier car mon pc monte en température et bloque. j'ai deux disques dur interne et j'ai donc mis de l'espace entre les deux mais en regardant ce matin il s'avère que ce qui chauffe c'est:

AUXTIN1 et AUXTIN2 et je ne voit pas à quoi cela correspond.

 

Quelqu'un pour m'élairer et me guider pour éviter le charch mon mon pc. Merciicon_Hello3.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

re

 

elle s'ajoute juste au dessous de l' URL de la page

 

concernant AUXTIN1 et AUXTIN2 , je n' arrive pas à trouver

le SpeedFan que j' ai est la version 4.49

alors j'aurais Temp1 et Temp2 , mais aussi pour savoir à quoi cela correspond ???

Partager ce message


Lien à poster
Partager sur d’autres sites

bon j'ai cherché un peu et visiblement c'est une température qui est mal interprété. mais alors pourquoi mon pc fige comme ca...???

j'ai fait des recherches de logiciels espion de malewares de trojan...et tout va bien de ce coté la. maintenant je sèche.

Partager ce message


Lien à poster
Partager sur d’autres sites

avec différentes versions de SpeedFan , effectivement j'ai différentes valeurs

 

pour AUXTIN1 et AUXTIN2 , ce serait plutôt pour des ventilateurs de châssis

comme leur vitesse est de zéro , la température est folklorique ( et il me semble qu' ils ne sont pas gérés )

 

dans le Gestionnaire des tâches , et l' onglet Performance , tu n'a rien qui serait à 100% au moment des freezes ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Apparement, ça serait des erreurs d'interprétation... http://www.jeuxvideo.com/forums/42-6-38271127-1-0-1-0-temperatures-suspectes-par-speedfan.htm

 

Tu peux toujours vérifier avec Speccy en version portable... https://www.piriform.com/speccy/builds (à dézipper dans un dossier à la racine du disque C... perso, j'ai même bloqué la mise à jour via mon pare-feu, vu que la recherche propose soit de passer à la version payante ou à celle à installer... donc autant vérifier soit même. :))

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à vous,

 

Alors voici le résultat des perfomences a l'instant:

 

http://www.cjoint.com/c/EGlphNpSUR7

 

Bob 49 j'ai lue le meme article que toi, mais il n'empeche que mon pc pedale dans la semoule. hier j'ai pourtant dépoussierer, séparer les deux DD, enlever ce qui pouvais gener autour mais rien n'y fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à vous,

 

Alors voici le résultat des perfomences a l'instant:

 

http://www.cjoint.com/c/EGlphNpSUR7

 

Cette capture ne veut nous dit pas grand chose !... Il peux y avoir des pointes d'utilisation des cpu et ne pas chauffer ! En plus c'est un double coeur, donc l'un peu monter et l'autre pas... Vois avec Speccy, tu verras chacun des coeurs...

Ta capture (ou plutôt tes captures) aurait été plus intéressante sur l'onglet processus et une autre sur les applications.... car beaucoup de processus !

 

Et vue que la mémoire est trop occupé... Quand tu as pris cette capture, c'est à ce moment précis qu'il faudrait savoir qu'elle(s) application(s), toi-même avait lancé ! icon_wink.gif

 

Mais je penses qu'un petit tour du côté du forum de désinfection serait sans doute intéressant pour voir s'il n'y à pas des saloperies sur ton pc... et voir à faire le ménage dans les processus ! Trop de malwares égale trop d'utilisation qui ammène à de la surchauffe...

Modifié par Bob49

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×