Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kemy

réseau, débutant.

Messages recommandés

voila, g 2 ordis, un p4 2ghz win xp fam et un duron 750mhz, je veus les mettre en reseau, alors g acheté une carte réseau pour le duron car le p4 en avait deja une, g pris la meme que celle du p4 sans le savoir ( tans mieus, c'est une Realteck RTL8139/810X Family PCI Fast Ethernet NIC.

MAIS aprés l'avoir installée, on ma dit qu'il falllait que je crée une conexion reseau seulement sur le p4 il me dit quil ne pourra créer de connexion reseau que lorsque j'aurais branché le cable reseau alors qu'il est branché donc je ne comprend pas , et si vous pouvez m'aider ce serait tres gentil.

Partager ce message


Lien à poster
Partager sur d’autres sites

deja tu dois avoir mis un cable croise si tu raccordes d'un pc a un autre

ensuite tu dois leur attribue la meme ip de base

 

Exemple Pc 1 = 192.168.0.1

masque 255.255.255.0

 

Pc 2 = 192.168.0.2

masque meme que pc1

 

partager le disque sur chaque Pc

 

Compte invite active sous xp

 

et ça devrai allé

Partager ce message


Lien à poster
Partager sur d’autres sites

bon je vien d' attribuer les ip mais ca ne change rien c pareille par contre je ne c pas si mes deux dd sont partagé, comment je dois faire?

et ossi il y a un L'utilisation Du DNS activé mais je ne c pas ce que c et il devrait y avoir des chiffres comme des ip a remplir mais c vide.

 

voila.

Partager ce message


Lien à poster
Partager sur d’autres sites

pour partager un DD par exemple

avec explorer

clique sur C par exemple

Clic droit > propriete et tu va trouver un onglet partage

 

Pour verifier si les Pc se voit

 

dans une fenetre dos

Ping <Adresse ip de l'autre pc>

 

tu veut connaite ton Ip

tu tapes ipconfig

et tu dois voir ton Ip que tu as donne

 

Autre chose dans la section propriete de connexion tu dois avoir

client pour les reseaux microsoft

partage de fichier et imprimantes etc....

protocole Internet TC/IP

 

J'oublie : meme groupe de travail

par exemple : Maison

ou tu laisse celui qui est par defaut

mais ça doit être le meme sur les 2 pc

Partager ce message


Lien à poster
Partager sur d’autres sites

dans ce que tu ma dis, ip g mis xxx.xxx.x.1 pour le prmier et xxx.xxx.x.2 pour le deuxieme lorsque je fait ping<xxx.xxx.x.2> il me ditque c incorect.

et lorsque je fait ipconfig sur le 2 ca marche po.

Partager ce message


Lien à poster
Partager sur d’autres sites

A partir du PC1, tu ouvres une fenetre DOs, tu fais ping adresse ip PC2, et viceversa. Donne nous tes adresses, ne t'inquiete pas, on ne peux rien faire avec, ca permettra d'y voir plus clair.

Partager ce message


Lien à poster
Partager sur d’autres sites

sous fenetre dos PC1 je fait ping<192.168.0.2> et il me dit la syntaxe de la commande est incorrecte. et si je le fait de lautre avec ping<192.168.0.1> il me dit fichier introuvable mais sur le PC 2 comme je n'ai pas XP je suis obligé de redemarer en mode msdos, est ce que ça change quelque chose?

 

voila.

Partager ce message


Lien à poster
Partager sur d’autres sites

g changé les adresse ip maintenant c 193.253.250.1 et 193.253.250.2 et je vien de comprendre kil fallait ecrire ping 193.253.250.2 et non pas ping<193.253.250.2>et lorsque je fait ca g l'impression que ca marche il me dit nbr doctet reçus envoyés .... mais ça ne marche que sur le PC1 sur le 2 il me dit :delai d'attente de demande depassé.

Partager ce message


Lien à poster
Partager sur d’autres sites

et ossi sur le PC1 lorsque je fait ipconfig il me dit :carte ethernet conexion au reseau local 4:

 

statut de media .................................: media deconecté et dans connexion reseau il me dit tjrs que le cable n'est pas branché , je pense que le probleme vient de là, mais je ne sait pas comment le resoudre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×