Aller au contenu
Keziah

Ordinateur très lent lors de la connexion

Messages recommandés

Bonsoir,

 

j'ai fait tout ce que tu m'as demandé et supprimé le dossier google dans local. Dans roaming il n'y avait pas de dossier google.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

quand tu dit : qu'il est long a la connexion

 

c'est quand tu le démarre ou qu'il sort de veille , que l'accès a internet est long a s'établir ?

ou lorsque tu ouvre une page sur un navigateur que cela est lent ?

 

suite ce qui viens d'être fait , on va faire un nettoyage des fichiers temporaires et autres inutiles .

SFT de Pierre13 a télécharger obligatoirement sur le bureau > http://forum.zebulon.fr/boite-a-outils-de-pierre13-t222398.html?do=findComment&comment=1856366

 

fait héberger le rapport et met le lien dans ta réponse

Modifié par ab-web

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, voilà le rapport :

 

https://www.cjoint.com/c/HDhi4IZxxqt

 

Quand je parle de lenteur c'est pendant la navigation internet, parfois les pages arrêtent de se charger et je dois relancer firefox, ou alors les pages mettent beaucoup de temps à se charger. J'ai déjà appelé sfr et à chaque fois on me dit qu'il n'y a pas de problème à signaler alors que les vidéos ne se mettent jamais automatiquement en 720p c'est toujours à moi de "forcer" les logiciels, avant c'était fluide tout se faisait automatiquement. Je leur dis qu'il y a des micros coupures et on me dit qu'il faut changer de canal wifi mais ça change rien. D'ailleurs quand je fais les tests de bandes passantes c'est loin d'être rapide. Du coup je me disais que des virus jouaient peut être sur la vitesse....

 

PS : j'ajoute que ma télé qui est branchée en cable ethernet directement sur la box subit les mêmes ralentissements donc rien à voir avec le wifi.

 

PS2 : je viens d'avoir un rapport de l'antivirus pour me dire qu'il y avait un trojan grave sur le pc. Je n'ai fait aucun scan pourtant ce matin...

 

Trojan:Win32/Fuerboos.C!cl

Modifié par Keziah

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Oui, ce n'est pas suffisant surtout en réception.

Il devrait y avoir le double au moins. (env 13/14 Mbs/s)

 

Le souci peut avoir beaucoup de causes...

Exemples possibles:

- Liaison par CPL

- De nombreux utilisateurs connectés

- Recepteur TV connecté et en marche

- Souci de perte de vitesse dans le câble

etc...

 

Je ne sais pas si le souci est dû à SFR, mais c'est certain qu'il y en a un..

Reste à trouver lequel.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

 

PS : j'ajoute que ma télé qui est branchée en cable ethernet directement sur la box subit les mêmes ralentissements donc rien à voir avec le wifi.

pour moi cela confirme que le souci de navigation , viendrait plutôt de SFR . ou plus directement d'un souci sur la box .

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci à vous, je tiens aussi à préciser qu'on m'avait envoyer une autre box mais toujours l'ancien modèle et je ne comprends pas pourquoi on ne m'envoie pas la box noire récente alors que je suis client de longue date. Vous pensez que ça pourrait améliorer les choses d'avoir le dernier modèle ?

 

Ça veut dire quoi liaison par cpl ?

Modifié par Keziah

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Exemple de CPL.

 

Tu peux essayer ceci:

 

Débrancher l'alimentation (adaptateur) de la box.

Patienter 2 à 3 minutes.

Rebrancher l'alimentation.

Attendre que la box soit de nouveau connectée au réseau.

Voir ensuite si le débit est meilleur ou pas.

 

Bon après midi.

 

@+

Modifié par Pierre13

Partager ce message


Lien à poster
Partager sur d’autres sites

Je la relance régulièrement ça change rien du tout malheureusement. Le fait de débrancher et d'attendre par rapport à un reboot avec le bouton c'est différent ?

Modifié par Keziah

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×