Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Dysfonctionnements sur le site ou le forum


Messages recommandés

Hello

 

OK , c'est bon !

 

au niveau des sujets , la connexion a changée ,

je peu maintenant dans les réponses , utiliser les bouton des différentes fonctions .( url - img - citation)

Lien à poster
Partager sur d’autres sites

Hello

 

juste une remarque

 

depuis le site Zebulon , quand on clic , sur le lien vers le forum .

actuellement , la connexion au forum ne se fait pas en https ,

Lien à poster
Partager sur d’autres sites

Re,

 

Il faut le souhaiter car depuis mon autre PC, connexion au forum absolument impossible actuellement, et pas de possibilité d'ajouter une exception...

 

180322060103935374.png

 

 

@ ++

Lien à poster
Partager sur d’autres sites

Impossible, l'adresse se modifie aussitôt en 'https' et le message apparait, le clic sur 'Avancé' affiche le message disant que le certificat a expiré...

Et comme il est spécifié qu'il n'est pas possible d'ajouter d'exception.....

Lien à poster
Partager sur d’autres sites
Invité Notpa

Curieux... Ce matin j'ai jouté une exception sans souci. Puis, j'ai changé l'URL en HTTP. Toujours OK.
Quel navigateur ? Firefox ? Essaie avec un autre juste pour voir...

Lien à poster
Partager sur d’autres sites

C'est un PC que j'ai remis en service hier, Firefox mis à jour....(59.0.1)

 

Avec IE11, je réussis à passer en http://forum.zebulon.fr, mais si j'essaie en cliquant depuis la page principale de zebulon (onglet connexion) j'ai aussi un message d'alerte de certificat expiré, il est possible de passer outre...

De plus sous IE11, la page principale de Zeb est toute bizarre, les onglets 'FORUM, FAQ' sont sur une deuxième ligne...et chevauchent la partie 'Tendance'...

Pas bien grave dans la mesure ou j'utilise très peu IE....

Lien à poster
Partager sur d’autres sites
Invité Notpa

Mail reçu de Yann :

Hello,
J'ai désactivé le https hier (pour ne plus avoir l'avertissement), la connexion se fait en http. Je le réactiverais demain (après migration sur une nouvelle machine).
Bonne soirée
Yann


Donc, à suivre...

Lien à poster
Partager sur d’autres sites
  • Tonton changed the title to Dysfonctionnements sur le site ou le forum

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...