Aller au contenu
PaTaToR

Prob de connection à yahoo messenger avec trillian

Messages recommandés

je me suis crée un nouveau compte, et quand je veux me connecter, j'ai ces messages d'erreurs en boucle

 

*** Creating connection "El_Gaunt"

*** You have successfully connected to Yahoo! Messenger.

*** Unknown Service: 84.

*** Lost connection to Yahoo! Messenger (couldn't get header)!  Error code 0.

*** Reconnecting to Yahoo as "El_Gaunt".

*** Will attempt 10 connections with 60 second intervals.

*** Connecting to Yahoo as "El_Gaunt", attempt #1.

*** You have successfully connected to Yahoo! Messenger.

*** Unknown Service: 84.

(...)

 

 

 

El_Gaunt, c'est moi.

Que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca ne marche plus depuis quelques jours... je crois que yahoo nous réédite le coup d'AOL. Il va certainement falloir attendre un patch :P A moins que ce ne soit qu'un problème technique venant de yahoo.

Partager ce message


Lien à poster
Partager sur d’autres sites

:P Si,si ça remarche.

Mais le probleme c'est que souvent quand tu crée un nouveau compte il faut 2 heures voires 24 heures pour que celuis ci fonctionne avec Trillian.

C'est plus un bug du logiciel qu'autre chose.

De plus si tu as pris la version 0.74 celuis ci vas planter presque chaque fois que tu te serviras de yahoo.

Il faut rester a la 0.73

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout marche chez moi...

parfois, aim et yahoo, ca se met en route et ca se ferme... il faut faire deconnexion et ensuite reconnexion. Tout remarche par la suite :P

Trillan ppppoooooowwwwwwwweeeeeerrrrrrrrrrrr!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

:P Perso je suis vite retourné a la version antérieur (0.73) qui est plus convivial est surtout avec beaucoup moin de problemes.

Il me semble que bucc a fait de même

Partager ce message


Lien à poster
Partager sur d’autres sites
Il me semble que bucc a fait de même

 

Exact... d'ailleurs yahoo vient de se remettre à fonctionner :P

 

A part ça j'ai un léger problème avec Trillian : on peut m'envoyer des fichiers mais l'inverse ne marche plus. C'est arrivé tout d'un coup :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×