Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Johnny.Rider

[résolu] defragmentation

Messages recommandés

Bonjour à tous

 

Je n'arrive plus à me défragmenter. La dernière fois,j'avais omis de désactiver mon " NAV "; Je l'ai débrancher et ça à marcher. Mais ça recommence, mon NAV est désactiver et rien ne se passe........

Un petit conseil SVP :-P

 

amicalement :P:-(

Johnny.Rider50 :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Johnny.Rider,

 

As-tu pensé à faire un scandisk avant de lancer le défrag ?

Est-ce que tu as un message d'erreur ?

Est-ce que la défragmentation commence et se bloque au bout d'un moment ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Impossible aussi de Scander.....rien ne se passe

simplement un message qui me dit qu'il y a un autre programme ( mais y en as pas )

Je ferme tout, mon NAV....mon internet et ........rien.........HELP :P:-(

 

amicalement

 

Johnny.Rider50 :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Un autre programme ? Mais qui fait quoi ?

Et en mode sans echec ça ne marche pas non plus ?

Tu avais déjà eu un blème avec ça au début de l'année non ?

Modifié par Shoulla

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'avai eu ce problème en début d'année, mais j'avais laissé mon anti-virus activé. Ca a marché quand je l'avais désactivé. Mais aujourd'hui.....rien à faire.

En mode sans échec, je ne sais pas le faire.......je suis pas très doué en informatique. :P

amicalement

Johnny.Rider50 :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas dur :

  • Tu fais redemarrer et au démarrage tu appuies sur la touche F8
  • Tu choisis dans le menu qui apparait "Mode sans echec"
  • Ta machine demarre sans les pilotes ni les utilitaires en 16 couleurs 600x400
  • Tu ouvres le poste de travail
  • clic droit sur le lecteur à "nettoyer"
  • Une vérification
  • Une défragmentation
  • Tu redemarres et ça revient en mode normal

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

Ca y est, j'ai réussi à défragmenter ........pfffuuuiii ...............en moder sans échec ( MERCI ENCORE A TOUS POUR LE COUP DE MAINS ). ça a prit la nuit entière. Pourquoi, si long, me direz-vous ? et bien.......j'étais en permanence sur un site qui diffuse MP3 et Cie

 

merci 1000 fois encore à tous

Amicalement

Johnny.Rider50 :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×