Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Herve431

[résolu]Paramétrage de Kerio pour accès au mail

Messages recommandés

Bonjour,

 

J'ai un petit problème, quand je démarre outlook express et ensuite je me connecte chez free pour ma boite Email il se produit un time out et un message d'erreur de non connexion à la boite à lettre. Pour que je puisse me connecter il faut d'abord que je déactive mon firewall Kerio me connecte au mail puis reactive Kerio. Quelqu'un aurait il l'amabilité de me dire la facon de paramétrer mon firewall pour éviter ce time out et la déconnection temporaire de mon firewall.

 

d'avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est autorisé et je n'ai aucun problème pour envoyer un Email. cela concerne juste au démarrage d'outlook la recherche de nouveau msg. voici le message d'erreur que j'obtiens:

 

Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité. Compte : 'pop.free.fr', Serveur : 'pop.free.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

 

ce n'est pas le serveur pop.

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans l'admin avancée de Kerio, supprime les règles pour Outlook. Ensuite, paramètre le sur "Me demander" (ask me first). Enfin, lance outlook et crée des règles à chaque demande de kerio pour autoriser outlook à émettre ou à recevoir. Ca prend 30 secondes et ça devrait résoudre ton pb.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai essayé ce que tu m'as dit Patzepat mais c'est pareil au 1er coup Kerio demande l'autorisation ensuite pas de connection même en recommancant. En déactivant Kerio j'ai la connection dans la seconde!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×