Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pcast

Run-time error "5":

Messages recommandés

Bonjour,

 

J'ai l'erreur:

 

Run-time error "5":

Invalide procedure call or argument

 

Ma config:

Athlon 1800

XP pro Sp1 (toutes mises à jour confondues)

RAM 1 Go ddr

HD 240 Go

 

Qu'en pensez-vous ?

 

Merci

Pascal :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Tesgaz,

 

L'erreur se produit au démarrage du soft et celui ci ne démarre pas.

J'ai essayé maintes et maintes fois, même en déchargeant

tout les softs en mémoire mais cela n'a rien résolu.

 

Pascal

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous,

Juste pour info, même erreur que Pcast lors du lancement, essais avec différents téléchargements.

Ma config :

P4 2.4GHz

XPPro SP1

768 Mo de Ram

HD 80 Go

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que vous pourriez citer les programmes qui tournent quand vous lancez le programme? Il est possible qu'un des programmes (antivirus? je sais pas hein, c'est une question ouverte) empeche ZebProtect de se lancer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

J'ai le même problème....il apparait juste après qu'un fichier .reg se crée dans le répertoire où se trouve l'exécutable.

 

J'ai relancé sans Antivirus, sans Firewall, tien n'y fais, il plante toujours :P

 

Config :

 

P4 2.8Ghz

XP PRO SP1

512 Mo DDR

HD 80Go

 

Bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à tous,

 

J'ai l'erreur:

 

Run-time error "5":

Invalide procedure call or argument

 

alors c'est quand je lance outil =>option ntfs

 

c'est à ce moment la que l'erreur interviens.

Partager ce message


Lien à poster
Partager sur d’autres sites

msnmsgr.exe

ZebProtect.exe

taskmgr.exe

acrotray.exe

TabuserW.exe

rambxpfr.exe

jusched.exe

AsusProb.exe

CTHELPER.EXE

realsched.exe

Winampa.exe

Tablet.exe

svchost.exe  (5x)

Explorer.EXE

nopdb.exe

Ati2evxx.exe  (2x)

ccApp.exe

NPROTECT.EXE

navapsvc.exe

ccPxySvc.exe

alg.exe

NISUM.exe

ccEvtMgr.exe

spoolsv.exe

lsass.exe

services.exe

winlogon.exe

csrss.exe

SMSS.exe

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×